<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://arthoniteerkagoj.com/xmlrpc.php" />
<title>২৪ ঘণ্টায় আরও ৩৭ জনের প্রাণ কাড়ল করোনাভাইরাস &#8211; দৈনিক অর্থনীতির কাগজ</title>
<meta property="og:title" content="২৪ ঘণ্টায় আরও ৩৭ জনের প্রাণ কাড়ল করোনাভাইরাস - দৈনিক অর্থনীতির কাগজ"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="দেশে গত ২৪ ঘণ্টায় আরও ৩৭ জনের প্রাণ কেড়ে নিয়েছে করোনাভাইরাস (কোভিড-১৯)। এ নিয়ে ভাইরাসটিতে মৃতের সংখ্"/>
<meta property="og:url" content="https://arthoniteerkagoj.com/?p=14110"/>
<meta property="og:site_name" content="দৈনিক অর্থনীতির কাগজ"/>
<meta property="og:image" content="https://arthoniteerkagoj.com/wp-content/uploads/2020/05/buletin.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="দৈনিক অর্থনীতির কাগজ &raquo; Feed" href="https://arthoniteerkagoj.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="দৈনিক অর্থনীতির কাগজ &raquo; Comments Feed" href="https://arthoniteerkagoj.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="দৈনিক অর্থনীতির কাগজ &raquo; ২৪ ঘণ্টায় আরও ৩৭ জনের প্রাণ কাড়ল করোনাভাইরাস Comments Feed" href="https://arthoniteerkagoj.com/?feed=rss2&#038;p=14110" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/arthoniteerkagoj.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='https://arthoniteerkagoj.com/wp-content/themes/sahifa%20v5.5.3/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://arthoniteerkagoj.com/wp-content/themes/sahifa%20v5.5.3/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='https://arthoniteerkagoj.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://arthoniteerkagoj.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://arthoniteerkagoj.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arthoniteerkagoj.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arthoniteerkagoj.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='লক্ষ্যমাত্রা অর্জন না হ‌লেও লাইসেন্স নবায়নের সুযোগ পা‌বে মানি চেঞ্জারগুলো' href='https://arthoniteerkagoj.com/?p=14107' />
<link rel='next' title='গোপালগঞ্জ জেলায় বিট পুলিশিং এর যাত্রায় যুক্ত হয়েছে গোবরা ইউনিয়ন' href='https://arthoniteerkagoj.com/?p=14112' />
<meta name="generator" content="WordPress 4.9.15" />
<link rel="canonical" href="https://arthoniteerkagoj.com/?p=14110" />
<link rel='shortlink' href='https://arthoniteerkagoj.com/?p=14110' />
<link rel="alternate" type="application/json+oembed" href="https://arthoniteerkagoj.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Farthoniteerkagoj.com%2F%3Fp%3D14110" />
<link rel="alternate" type="text/xml+oembed" href="https://arthoniteerkagoj.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Farthoniteerkagoj.com%2F%3Fp%3D14110&#038;format=xml" />
<link rel="shortcut icon" href="https://arthoniteerkagoj.com/wp-content/themes/sahifa%20v5.5.3/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://arthoniteerkagoj.com/wp-content/themes/sahifa%20v5.5.3/js/html5.js"></script>
<script src="https://arthoniteerkagoj.com/wp-content/themes/sahifa%20v5.5.3/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://arthoniteerkagoj.com/wp-content/themes/sahifa%20v5.5.3/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://arthoniteerkagoj.com/wp-content/themes/sahifa%20v5.5.3/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://arthoniteerkagoj.com/wp-content/themes/sahifa%20v5.5.3/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 


</style> 

<link rel="icon" href="https://arthoniteerkagoj.com/wp-content/uploads/2018/06/cropped-Arthoniteer-Kagoj-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://arthoniteerkagoj.com/wp-content/uploads/2018/06/cropped-Arthoniteer-Kagoj-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://arthoniteerkagoj.com/wp-content/uploads/2018/06/cropped-Arthoniteer-Kagoj-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://arthoniteerkagoj.com/wp-content/uploads/2018/06/cropped-Arthoniteer-Kagoj-270x270.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-14110 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://arthoniteerkagoj.com/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://arthoniteerkagoj.com/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="দৈনিক অর্থনীতির কাগজ" href="https://arthoniteerkagoj.com/">
					<img src="http://arthoniteerkagoj.com/wp-content/uploads/2020/02/Arthoniteer-Kagoj-4.jpg" alt="দৈনিক অর্থনীতির কাগজ"  /><strong>দৈনিক অর্থনীতির কাগজ উন্নয়ন সমৃদ্ধির কথা বলে</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-22"><a href="https://arthoniteerkagoj.com/">প্রচ্ছদ</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://arthoniteerkagoj.com/?cat=2">ব্যাংক ও বীমা</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://arthoniteerkagoj.com/?cat=3">জাতীয়</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://arthoniteerkagoj.com/?cat=4">আন্তর্জাতিক</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://arthoniteerkagoj.com/?cat=5">ব্যাবসা-বাণিজ্য</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://arthoniteerkagoj.com/?cat=6">কর্পোরট</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://arthoniteerkagoj.com/?cat=7">প্রতিনিধিদের পাঠানো খবর</a></li>
<li id="menu-item-4711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4711"><a href="https://arthoniteerkagoj.com/?cat=22">খেলা</a></li>
<li id="menu-item-4712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4712"><a href="https://arthoniteerkagoj.com/?cat=17">তথ্যপ্রযুক্তি</a></li>
<li id="menu-item-4713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4713"><a href="https://arthoniteerkagoj.com/?cat=18">বিনোদন</a></li>
<li id="menu-item-4714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4714"><a href="https://arthoniteerkagoj.com/?cat=16">শেয়ার বাজার</a></li>
<li id="menu-item-4715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4715"><a href="https://arthoniteerkagoj.com/?cat=24">স্বাস্থ্য</a></li>
</ul></div>										<a href="https://arthoniteerkagoj.com/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>শিরোনাম</span></span>
		
					<ul>
					<li><a href="https://arthoniteerkagoj.com/?p=13791" title="জুন থেকেই পোশাক কারখানায় শ্রমিক ছাঁটাই: রুবানা হক">জুন থেকেই পোশাক কারখানায় শ্রমিক ছাঁটাই: রুবানা হক</a></li>
					<li><a href="https://arthoniteerkagoj.com/?p=13640" title="জরিমানা ছাড়াই ভ্যাট রিটার্ন দাখিলের সুযোগ">জরিমানা ছাড়াই ভ্যাট রিটার্ন দাখিলের সুযোগ</a></li>
					<li><a href="https://arthoniteerkagoj.com/?p=13606" title="করোনা মোকাবিলায় বাজেটে জরুরি বরাদ্দ থাকছে ১০ হাজার কোটি টাকা">করোনা মোকাবিলায় বাজেটে জরুরি বরাদ্দ থাকছে ১০ হাজার কোটি টাকা</a></li>
					<li><a href="https://arthoniteerkagoj.com/?p=13280" title="মোবাইল ব্যাংকিংয়ে  পর্যাপ্ত নগদ টাকা রাখার নির্দেশ">মোবাইল ব্যাংকিংয়ে  পর্যাপ্ত নগদ টাকা রাখার নির্দেশ</a></li>
					<li><a href="https://arthoniteerkagoj.com/?p=13173" title="মুনাফার ধারায় ফিরেছে রাষ্ট্রয়ত্ত প্রতিষ্ঠান ন্যাশনাল টিউবস লিমিটেড">মুনাফার ধারায় ফিরেছে রাষ্ট্রয়ত্ত প্রতিষ্ঠান ন্যাশনাল টিউবস লিমিটেড</a></li>
					<li><a href="https://arthoniteerkagoj.com/?p=13085" title="তথ্যপ্রযুক্তি খাতে ক্ষতি সাড়ে ১৩ হাজার কোটি টাকা">তথ্যপ্রযুক্তি খাতে ক্ষতি সাড়ে ১৩ হাজার কোটি টাকা</a></li>
					<li><a href="https://arthoniteerkagoj.com/?p=13081" title="গণমাধ্যমের জন্য ঋণের প্রস্তাব এফবিসিসিআইয়ের">গণমাধ্যমের জন্য ঋণের প্রস্তাব এফবিসিসিআইয়ের</a></li>
					<li><a href="https://arthoniteerkagoj.com/?p=13038" title="একজন গার্মেন্টসকর্মী আক্রান্ত হলেই কারখানা লকডাউন">একজন গার্মেন্টসকর্মী আক্রান্ত হলেই কারখানা লকডাউন</a></li>
					<li><a href="https://arthoniteerkagoj.com/?p=13005" title="আজ রোববার থেকে বাড়ছে  এলপিজি গ্যাসের দাম">আজ রোববার থেকে বাড়ছে  এলপিজি গ্যাসের দাম</a></li>
					<li><a href="https://arthoniteerkagoj.com/?p=12830" title="ক্ষুদ্র উদ্যোক্তাদের ১০ হাজার কোটি টাকা দেবে কেন্দ্রীয় ব্যাংক">ক্ষুদ্র উদ্যোক্তাদের ১০ হাজার কোটি টাকা দেবে কেন্দ্রীয় ব্যাংক</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://arthoniteerkagoj.com">প্রচ্ছদ</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://arthoniteerkagoj.com/?cat=3">জাতীয়</a></span> <span class="delimiter">/</span> <span class="current">২৪ ঘণ্টায় আরও ৩৭ জনের প্রাণ কাড়ল করোনাভাইরাস</span></div>
					
				
						
		<article class="post-listing post-14110 post type-post status-publish format-standard has-post-thumbnail hentry category-3" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">২৪ ঘণ্টায় আরও ৩৭ জনের প্রাণ কাড়ল করোনাভাইরাস</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://arthoniteerkagoj.com/?author=4" title="">jne </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>6 hours ago</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://arthoniteerkagoj.com/?cat=3" rel="category">জাতীয়</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://arthoniteerkagoj.com/?p=14110#respond">Leave a comment</a></span>
<span class="post-views"><i class="fa fa-eye"></i>23 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
<img width="297" height="170" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/05/buletin.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />					
						<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=14043">
						<img width="297" height="165" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/05/buletin-297x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://arthoniteerkagoj.com/?p=14043" rel="bookmark">করোনাভাইরাসে মৃত্যুর মিছিলে আরও ৩৯ জন</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 days ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=14027">
						<img width="297" height="165" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/05/buletin-297x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://arthoniteerkagoj.com/?p=14027" rel="bookmark">করোনাভাইরাসে মারা গেলেন আরও ৪৫ জন</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 days ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=13925">
						<img width="310" height="165" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/04/lock-down-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://arthoniteerkagoj.com/?p=13925" rel="bookmark">লকডাউন হচ্ছে রাজধানীর যেসব এলাকা</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p>দেশে গত ২৪ ঘণ্টায় আরও ৩৭ জনের প্রাণ কেড়ে নিয়েছে করোনাভাইরাস (কোভিড-১৯)। এ নিয়ে ভাইরাসটিতে মৃতের সংখ্যা বেড়ে দাঁড়াল এক হাজার ৫৮২ জনে। একই সময়ে করোনায় আক্রান্ত হিসেবে শনাক্ত হয়েছেন আরও তিন হাজার ৪৬২ জন। ফলে শনাক্ত রোগীর সংখ্যা বেড়ে দাঁড়াল এক লাখ ২২ হাজার ৬৬০ জনে।</p>
<p>বুধবার (২৪ জুন) দুপুরে স্বাস্থ্য অধিদফতরের করোনাভাইরাস বিষয়ক নিয়মিত হেলথ বুলেটিনে এ তথ্য জানানো হয়। অধিদফতরের অতিরিক্ত মহাপরিচালক অধ্যাপক ডা. নাসিমা সুলতানা অনলাইনে বুলেটিন পড়েন।</p>
<p>তিনি নতুন যুক্ত একটিসহ ৬৬টি ল্যাবে নমুনা পরীক্ষার তথ্য তুলে ধরে বলেন, করোনাভাইরাস শনাক্তে গত ২৪ ঘণ্টায় আরও ১৭ হাজার ২৪৫টি নমুনা সংগ্রহ করা হয়। পরীক্ষা করা হয় ১৬ হাজার ৪৩৩টি। এ নিয়ে দেশে মোট নমুনা পরীক্ষা করা হলো ছয় লাখ ৬০ হাজার ৪৪৪টি। নতুন নমুনা পরীক্ষায় করোনার সংক্রমণ শনাক্ত হয়েছে আরও তিন হাজার ৪৬০ জনের মধ্যে। ফলে শনাক্ত রোগীর সংখ্যা দাঁড়াল এক লাখ ২২ হাজার ৬৬০ জনে। আক্রান্তদের মধ্যে মারা গেছেন আরও ৩৭ জন। এ নিয়ে ভাইরাসটিতে মোট মারা গেলেন এক হাজার ৫৮২ জন। গত ২৪ ঘণ্টায় সুস্থ হয়েছেন আরও দুই হাজার ৩১ জন জন। সব মিলিয়ে মোট সুস্থ রোগীর সংখ্যা এখন ৪৯ হাজার ৬৬৬ জন।</p>
<p>করোনাভাইরাস থেকে সুরক্ষিত থাকতে সবাইকে স্বাস্থ্যবিধি মেনে চলার আহ্বান জানান ডা. নাসিমা সুলতানা।</p>
<p>গত ডিসেম্বরে চীনের উহান শহর থেকে ছড়ানো করোনাভাইরাস গোটা বিশ্বকে বিপর্যস্ত করে দিয়েছে। বিশ্বজুড়ে এখন পর্যন্ত এ ভাইরাসে আক্রান্তের সংখ্যা ৯৩ লাখ ৬৯ হাজার ছাড়িয়েছে। মৃতের সংখ্যা চার লাখ ৮০ হাজারের বেশি। তবে ৫০ লাখ ৬০ হাজারের বেশি রোগী ইতোমধ্যে সুস্থ হয়েছেন। বাংলাদেশে করোনাভাইরাস প্রথম শনাক্ত হয় গত ৮ মার্চ।</p>
										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2020-06-24</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://arthoniteerkagoj.com/?author=4" title="Posts by jne" rel="author">jne</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://arthoniteerkagoj.com/?p=14110" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%E0%A7%A8%E0%A7%AA+%E0%A6%98%E0%A6%A3%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A7%9F+%E0%A6%86%E0%A6%B0%E0%A6%93+%E0%A7%A9%E0%A7%AD+%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A3+%E0%A6%95%E0%A6%BE%E0%A7%9C%E0%A6%B2+%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B8&url=https://arthoniteerkagoj.com/?p=14110" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://arthoniteerkagoj.com/?p=14110&amp;name=%E0%A7%A8%E0%A7%AA+%E0%A6%98%E0%A6%A3%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A7%9F+%E0%A6%86%E0%A6%B0%E0%A6%93+%E0%A7%A9%E0%A7%AD+%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A3+%E0%A6%95%E0%A6%BE%E0%A7%9C%E0%A6%B2+%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B8" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=https://arthoniteerkagoj.com/?p=14110&title=%E0%A7%A8%E0%A7%AA+%E0%A6%98%E0%A6%A3%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A7%9F+%E0%A6%86%E0%A6%B0%E0%A6%93+%E0%A7%A9%E0%A7%AD+%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A3+%E0%A6%95%E0%A6%BE%E0%A7%9C%E0%A6%B2+%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B8" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://arthoniteerkagoj.com/?p=14110&title=%E0%A7%A8%E0%A7%AA+%E0%A6%98%E0%A6%A3%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A7%9F+%E0%A6%86%E0%A6%B0%E0%A6%93+%E0%A7%A9%E0%A7%AD+%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A3+%E0%A6%95%E0%A6%BE%E0%A7%9C%E0%A6%B2+%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B8" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=https://arthoniteerkagoj.com/?p=14110&amp;description=%E0%A7%A8%E0%A7%AA+%E0%A6%98%E0%A6%A3%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A7%9F+%E0%A6%86%E0%A6%B0%E0%A6%93+%E0%A7%A9%E0%A7%AD+%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A3+%E0%A6%95%E0%A6%BE%E0%A7%9C%E0%A6%B2+%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B8&amp;media=https://arthoniteerkagoj.com/wp-content/uploads/2020/05/buletin.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>About jne </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/df9841ae888ef1f87ba5b1128d54276c?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/df9841ae888ef1f87ba5b1128d54276c?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
										
							
				
													
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://arthoniteerkagoj.com/?p=14107" rel="prev"><span>Previous</span> লক্ষ্যমাত্রা অর্জন না হ‌লেও লাইসেন্স নবায়নের সুযোগ পা‌বে মানি চেঞ্জারগুলো</a></div>
			<div class="post-next"><a href="https://arthoniteerkagoj.com/?p=14112" rel="next"><span>Next</span> গোপালগঞ্জ জেলায় বিট পুলিশিং এর যাত্রায় যুক্ত হয়েছে গোবরা ইউনিয়ন</a></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://arthoniteerkagoj.com/?p=13910">
					<img width="310" height="165" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/03/korona-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://arthoniteerkagoj.com/?p=13910" rel="bookmark">করোনায় ২৪ ঘণ্টায় সর্বোচ্চ ৪৬ মৃত্যু, ৩৪৭১ শনাক্তের রেকর্ড</a></h2>
			<p>&nbsp; মহামারি করোনাভাইরাসে (কোভিড-১৯) আক্রান্ত হয়ে দেশে গত ২৪ ঘণ্টায় আরও ৪৬ জনের মৃত্যু হয়েছে। &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=14110#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://arthoniteerkagoj.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='14110' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-2" class="widget widget_text"><div class="widget-top"><h4>আজকের পত্রিকা</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://arthoniteerkagoj.com/?page_id=18">
<img src="http://arthoniteerkagoj.com/wp-content/uploads/2020/03/Page-1-4.jpg">
</a></div>
		</div></div><!-- .widget /--><div id="archives-2" class="widget widget_archive"><div class="widget-top"><h4>আর্কাইভস</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">আর্কাইভস</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://arthoniteerkagoj.com/?m=202006'> June 2020 </option>
	<option value='https://arthoniteerkagoj.com/?m=202005'> May 2020 </option>
	<option value='https://arthoniteerkagoj.com/?m=202004'> April 2020 </option>
	<option value='https://arthoniteerkagoj.com/?m=202003'> March 2020 </option>
	<option value='https://arthoniteerkagoj.com/?m=202002'> February 2020 </option>
	<option value='https://arthoniteerkagoj.com/?m=202001'> January 2020 </option>
	<option value='https://arthoniteerkagoj.com/?m=201912'> December 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201911'> November 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201910'> October 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201909'> September 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201908'> August 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201907'> July 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201906'> June 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201905'> May 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201904'> April 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201903'> March 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201902'> February 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201901'> January 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201812'> December 2018 </option>
	<option value='https://arthoniteerkagoj.com/?m=201811'> November 2018 </option>
	<option value='https://arthoniteerkagoj.com/?m=201810'> October 2018 </option>
	<option value='https://arthoniteerkagoj.com/?m=201809'> September 2018 </option>
	<option value='https://arthoniteerkagoj.com/?m=201804'> April 2018 </option>

		</select>
		</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>ফেসবুকে অর্থনীতির কাগজ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/akagoj/?fref=ts&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>শুভ জন্মদিন		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=13146" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/05/rk-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://arthoniteerkagoj.com/wp-content/uploads/2020/05/rk-110x75.jpg 110w, https://arthoniteerkagoj.com/wp-content/uploads/2020/05/rk-300x202.jpg 300w, https://arthoniteerkagoj.com/wp-content/uploads/2020/05/rk.jpg 500w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=13146">আর কে চৌধুরীর ৭৯ তম জন্মদিন আজ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>May 7, 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=12672" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/04/dip-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=12672">দীপ আজাদ এর জন্মদিন আজ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>April 25, 2020</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>সম্পাদকীয়		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=13816" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/06/ISPR-05-06-2020-3-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=13816">বাংলাদেশ সেনাবাহিনীর আজ ৫ জুন এর বিভিন্ন কার্যক্রম</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 weeks ago</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>মুক্তমত		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=14061" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/06/5-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=14061">বাবা দিবসে স্বর্গীয় পিতার উদ্দেশ্যে পুত্রের চিঠি</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 days ago</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>প্রেস রিলিজ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=14053" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/06/ISPR-21-06-2020-2-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=14053">মানুষের পাশে বাংলাদেশ সেনাবাহিনী</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 days ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=14050" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/06/NAVY-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=14050">যথাযোগ্য মর্যাদায় আন্তর্জাতিক হাইড্রোগ্রাফি দিবস-২০২০পালিত</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 days ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=14001" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/06/ISPR-17-06-2020-1-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=14001">মানুষের পাশে বাংলাদেশ সেনাবাহিনী</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 week ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=13933" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/03/Mohammad-Nasim-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=13933">আওয়ামী লীগের সভাপতিমণ্ডলীর সদস্য ও সাবেক স্বাস্থ্যমন্ত্রী মোহাম্মদ নাসিম এর মৃত্যুতে পরিবেশ মন্ত্রীর শোক</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=13931" rel="bookmark"><img width="110" height="57" src="https://arthoniteerkagoj.com/wp-content/uploads/2018/10/Nasim.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=13931">মোহাম্মদ নাসিমের মৃত্যুতে পানি সম্পদ প্রতিমন্ত্রী ও উপমন্ত্রীর শোক</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>প্রতিনিধিদের পাঠানো খবর		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=14119" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/06/12-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=14119">বাজেট ঘোষণা করলেন গৌরীপুর পৌরসভার মেয়র সৈয়দ রফিকুল ইসলাম</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 hours ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=14112" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/06/123-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=14112">গোপালগঞ্জ জেলায় বিট পুলিশিং এর যাত্রায় যুক্ত হয়েছে গোবরা ইউনিয়ন</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=14091" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/06/a-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=14091">কোটালীপাড়ায় বিট পুলিশিং কার্যালয় উদ্বোধন</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 day ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=14088" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/03/korona-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=14088">গোপালগঞ্জে পৌর মেয়রসহ আরও ২১ জন করোনায় আক্রান্ত</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 day ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=14085" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/06/12-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=14085">মুকসুদপুরে বাংলাদেশ আওয়ামী লীগের প্রতিষ্ঠা বার্ষিকী পালিত</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 day ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=14080" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/06/Manob-bondhon-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=14080">মুকসুদপুরে মুক্তিযোদ্ধা সাহেব আলী হত্যার বিচার দাবিতে মানববন্ধন</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 days ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=14047" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/06/1-4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=14047">ক্ষুদ্র নৃ-গোষ্ঠীদের মাঝে শিক্ষাবৃত্তি ও সাইকেল বিতরণ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 days ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=14022" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/06/1-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=14022">কোটালীপাড়ায় ওয়াটার এন্ড স্যানিটেশন প্রকল্পের উদ্বোধন</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 days ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=14018" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/06/113126_bangladesh_pratidin_Kashiani_Picture_17_06_2020-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=14018">কাশিয়ানী উপজেলা নির্বাহী কর্মকর্তা সাব্বির আহমেদের হস্তক্ষেপে এ সম্পত্তি ফিরে পেলো ভূক্তভোগী পরিবার</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 days ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=14011" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/06/m1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=14011">মুকসুদপুরে নারী শ্রমিকদের স্বাস্থ্য সুরক্ষা সামগ্রী দিল এলজিইডি</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 days ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=14004" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/06/20200617_180515-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=14004">ঠাকুরগাঁও জেলা প্রশাসকের জন সচেতনতামূলক প্রচার ও মাক্স বিতরণ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 week ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=13997" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/06/naogaon-dhamoir-hat-pic-From-baki-14-06-20-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://arthoniteerkagoj.com/wp-content/uploads/2020/06/naogaon-dhamoir-hat-pic-From-baki-14-06-20-1-110x75.jpg 110w, https://arthoniteerkagoj.com/wp-content/uploads/2020/06/naogaon-dhamoir-hat-pic-From-baki-14-06-20-1-300x201.jpg 300w, https://arthoniteerkagoj.com/wp-content/uploads/2020/06/naogaon-dhamoir-hat-pic-From-baki-14-06-20-1.jpg 596w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=13997">স্ট্রিপ বাগান বনায়নে ১ লাখ গাছ রোপন</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 week ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=13917" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/06/12-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=13917">গোপালগঞ্জে পাওনা টাকা চাওয়াকে কেন্দ্র করে সংঘর্ষে মুক্তিযোদ্ধা নিহত</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=13913" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/06/q-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=13913">কাছে আসেনি স্বজনেরা, লাশ দাফন করলো পুলিশ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=13882" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/06/103370354_1506549616186234_2424665499245788655_n-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://arthoniteerkagoj.com/wp-content/uploads/2020/06/103370354_1506549616186234_2424665499245788655_n-110x75.jpg 110w, https://arthoniteerkagoj.com/wp-content/uploads/2020/06/103370354_1506549616186234_2424665499245788655_n-300x204.jpg 300w, https://arthoniteerkagoj.com/wp-content/uploads/2020/06/103370354_1506549616186234_2424665499245788655_n-768x522.jpg 768w, https://arthoniteerkagoj.com/wp-content/uploads/2020/06/103370354_1506549616186234_2424665499245788655_n.jpg 864w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=13882">কোটালীপাড়ায় প্রধানমন্ত্রী শেখ হাসিনার কারামুক্তি দিবস পালিত</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=13857" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/06/rab-8-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=13857">গোপালগঞ্জে ১ মানবপাচারকারী গ্রেফতার  করেছে র‌্যাব-৮</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=13850" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/03/korona-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=13850">গোপালগঞ্জে করোনা আক্রান্তের সংখ্যা ৩০০ ছাড়ালো</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=13827" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/06/85135316_2604243316522618_4172799602991918927_n-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=13827">মুকসুদপুরে করোনায় চলে গেলেন নুরু কাজী</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 weeks ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=13822" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/02/korona-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=13822">গোপালগঞ্জে নতুন করে ২৫ জনের করোনা শনাক্ত</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 weeks ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=13785" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/06/33-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=13785">কোটালীপাড়ায় করোনা আক্রান্ত রোগীর বাড়িতে খাদ্যসামগ্রী পৌছে দিলেন স্বেচ্ছাসেবক লীগ নেতা</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 weeks ago</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-8" class="widget categort-posts"><div class="widget-top"><h4>নতুনমুখ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=13816" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/06/ISPR-05-06-2020-3-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=13816">বাংলাদেশ সেনাবাহিনীর আজ ৫ জুন এর বিভিন্ন কার্যক্রম</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 weeks ago</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-3" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p style="font-size:30px">সম্পাদক ও প্রকাশক: জাফর খান</p>
<p style="font-size:25px"> ৭৭, মতিঝিল বা/এ, বিজেএ ভবন (চতুর্থ তলা), ঢাকা-১০০০।<br> মোবাইল: ০১৭১২-৯১১৫৬৯, ফোন: ০২-৯৫৮৬৯৫৬, ইমেইল: akagoj@yahoo.com</p>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
					</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<p> &copy; All the rights reserved | Powered by: <a href="http://www.ictcareerbd.com/" target="_blank">ICT Career</a></p>
		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://arthoniteerkagoj.com/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arthoniteerkagoj.com/wp-content/themes/sahifa%20v5.5.3/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://arthoniteerkagoj.com/wp-content/themes/sahifa%20v5.5.3/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://arthoniteerkagoj.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://arthoniteerkagoj.com/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>