<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://arthoniteerkagoj.com/xmlrpc.php" />
<title>মাদারীপুর জেলা ছাত্রলীগের রমজানের ইফতার বিতরণ &#8211; দৈনিক অর্থনীতির কাগজ</title>
<meta property="og:title" content="মাদারীপুর জেলা ছাত্রলীগের রমজানের ইফতার বিতরণ - দৈনিক অর্থনীতির কাগজ"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="এসএম আরাফাত হাসান: মাদারীপুর জেলা ছাত্রলীগের আয়োজনের ধারাবাহিক কার্যক্রমের অংশ হিসেবে জেলা ছাত্রলীগে"/>
<meta property="og:url" content="https://arthoniteerkagoj.com/?p=13254"/>
<meta property="og:site_name" content="দৈনিক অর্থনীতির কাগজ"/>
<meta property="og:image" content="https://arthoniteerkagoj.com/wp-content/uploads/2020/05/97003611_541531899870978_7822145244366897152_n-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="দৈনিক অর্থনীতির কাগজ &raquo; Feed" href="https://arthoniteerkagoj.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="দৈনিক অর্থনীতির কাগজ &raquo; Comments Feed" href="https://arthoniteerkagoj.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="দৈনিক অর্থনীতির কাগজ &raquo; মাদারীপুর জেলা ছাত্রলীগের রমজানের ইফতার বিতরণ Comments Feed" href="https://arthoniteerkagoj.com/?feed=rss2&#038;p=13254" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/arthoniteerkagoj.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='https://arthoniteerkagoj.com/wp-content/themes/sahifa%20v5.5.3/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://arthoniteerkagoj.com/wp-content/themes/sahifa%20v5.5.3/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='https://arthoniteerkagoj.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://arthoniteerkagoj.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://arthoniteerkagoj.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arthoniteerkagoj.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arthoniteerkagoj.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='আনোয়ারায় মাটি খেকোরা বেপরোয়া' href='https://arthoniteerkagoj.com/?p=13249' />
<link rel='next' title='রাষ্ট্রীয় মর্যাদায় মুক্তিযোদ্ধা ডাক্তার বীরেন্দ্র লাল দাসের শেষকৃত্য অনুষ্ঠান সম্পন্ন' href='https://arthoniteerkagoj.com/?p=13259' />
<meta name="generator" content="WordPress 4.9.14" />
<link rel="canonical" href="https://arthoniteerkagoj.com/?p=13254" />
<link rel='shortlink' href='https://arthoniteerkagoj.com/?p=13254' />
<link rel="alternate" type="application/json+oembed" href="https://arthoniteerkagoj.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Farthoniteerkagoj.com%2F%3Fp%3D13254" />
<link rel="alternate" type="text/xml+oembed" href="https://arthoniteerkagoj.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Farthoniteerkagoj.com%2F%3Fp%3D13254&#038;format=xml" />
<link rel="shortcut icon" href="https://arthoniteerkagoj.com/wp-content/themes/sahifa%20v5.5.3/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://arthoniteerkagoj.com/wp-content/themes/sahifa%20v5.5.3/js/html5.js"></script>
<script src="https://arthoniteerkagoj.com/wp-content/themes/sahifa%20v5.5.3/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://arthoniteerkagoj.com/wp-content/themes/sahifa%20v5.5.3/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://arthoniteerkagoj.com/wp-content/themes/sahifa%20v5.5.3/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://arthoniteerkagoj.com/wp-content/themes/sahifa%20v5.5.3/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 


</style> 

<link rel="icon" href="https://arthoniteerkagoj.com/wp-content/uploads/2018/06/cropped-Arthoniteer-Kagoj-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://arthoniteerkagoj.com/wp-content/uploads/2018/06/cropped-Arthoniteer-Kagoj-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://arthoniteerkagoj.com/wp-content/uploads/2018/06/cropped-Arthoniteer-Kagoj-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://arthoniteerkagoj.com/wp-content/uploads/2018/06/cropped-Arthoniteer-Kagoj-270x270.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-13254 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://arthoniteerkagoj.com/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://arthoniteerkagoj.com/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="দৈনিক অর্থনীতির কাগজ" href="https://arthoniteerkagoj.com/">
					<img src="http://arthoniteerkagoj.com/wp-content/uploads/2020/02/Arthoniteer-Kagoj-4.jpg" alt="দৈনিক অর্থনীতির কাগজ"  /><strong>দৈনিক অর্থনীতির কাগজ উন্নয়ন সমৃদ্ধির কথা বলে</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-22"><a href="https://arthoniteerkagoj.com/">প্রচ্ছদ</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://arthoniteerkagoj.com/?cat=2">ব্যাংক ও বীমা</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://arthoniteerkagoj.com/?cat=3">জাতীয়</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://arthoniteerkagoj.com/?cat=4">আন্তর্জাতিক</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://arthoniteerkagoj.com/?cat=5">ব্যাবসা-বাণিজ্য</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://arthoniteerkagoj.com/?cat=6">কর্পোরট</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29"><a href="https://arthoniteerkagoj.com/?cat=7">প্রতিনিধিদের পাঠানো খবর</a></li>
<li id="menu-item-4711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4711"><a href="https://arthoniteerkagoj.com/?cat=22">খেলা</a></li>
<li id="menu-item-4712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4712"><a href="https://arthoniteerkagoj.com/?cat=17">তথ্যপ্রযুক্তি</a></li>
<li id="menu-item-4713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4713"><a href="https://arthoniteerkagoj.com/?cat=18">বিনোদন</a></li>
<li id="menu-item-4714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4714"><a href="https://arthoniteerkagoj.com/?cat=16">শেয়ার বাজার</a></li>
<li id="menu-item-4715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4715"><a href="https://arthoniteerkagoj.com/?cat=24">স্বাস্থ্য</a></li>
</ul></div>										<a href="https://arthoniteerkagoj.com/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>শিরোনাম</span></span>
		
					<ul>
					<li><a href="https://arthoniteerkagoj.com/?p=13173" title="মুনাফার ধারায় ফিরেছে রাষ্ট্রয়ত্ত প্রতিষ্ঠান ন্যাশনাল টিউবস লিমিটেড">মুনাফার ধারায় ফিরেছে রাষ্ট্রয়ত্ত প্রতিষ্ঠান ন্যাশনাল টিউবস লিমিটেড</a></li>
					<li><a href="https://arthoniteerkagoj.com/?p=13085" title="তথ্যপ্রযুক্তি খাতে ক্ষতি সাড়ে ১৩ হাজার কোটি টাকা">তথ্যপ্রযুক্তি খাতে ক্ষতি সাড়ে ১৩ হাজার কোটি টাকা</a></li>
					<li><a href="https://arthoniteerkagoj.com/?p=13081" title="গণমাধ্যমের জন্য ঋণের প্রস্তাব এফবিসিসিআইয়ের">গণমাধ্যমের জন্য ঋণের প্রস্তাব এফবিসিসিআইয়ের</a></li>
					<li><a href="https://arthoniteerkagoj.com/?p=13038" title="একজন গার্মেন্টসকর্মী আক্রান্ত হলেই কারখানা লকডাউন">একজন গার্মেন্টসকর্মী আক্রান্ত হলেই কারখানা লকডাউন</a></li>
					<li><a href="https://arthoniteerkagoj.com/?p=13005" title="আজ রোববার থেকে বাড়ছে  এলপিজি গ্যাসের দাম">আজ রোববার থেকে বাড়ছে  এলপিজি গ্যাসের দাম</a></li>
					<li><a href="https://arthoniteerkagoj.com/?p=12830" title="ক্ষুদ্র উদ্যোক্তাদের ১০ হাজার কোটি টাকা দেবে কেন্দ্রীয় ব্যাংক">ক্ষুদ্র উদ্যোক্তাদের ১০ হাজার কোটি টাকা দেবে কেন্দ্রীয় ব্যাংক</a></li>
					<li><a href="https://arthoniteerkagoj.com/?p=12714" title="অর্থসংস্থান বড় চ্যালেঞ্জ: অর্থমন্ত্রী">অর্থসংস্থান বড় চ্যালেঞ্জ: অর্থমন্ত্রী</a></li>
					<li><a href="https://arthoniteerkagoj.com/?p=12527" title="বাজারে ডলা‌র সংক‌ট, বাড়ছে দাম">বাজারে ডলা‌র সংক‌ট, বাড়ছে দাম</a></li>
					<li><a href="https://arthoniteerkagoj.com/?p=12506" title="করোনার থাবায় বহুজাতিক কোম্পানিতে নেই ছয় হাজার কোটি টাকা">করোনার থাবায় বহুজাতিক কোম্পানিতে নেই ছয় হাজার কোটি টাকা</a></li>
					<li><a href="https://arthoniteerkagoj.com/?p=12408" title="পণ্য খালাস প্রায় বন্ধ, বন্দর অচলের শঙ্কা">পণ্য খালাস প্রায় বন্ধ, বন্দর অচলের শঙ্কা</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://arthoniteerkagoj.com">প্রচ্ছদ</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://arthoniteerkagoj.com/?cat=7">প্রতিনিধিদের পাঠানো খবর</a></span> <span class="delimiter">/</span> <span class="current">মাদারীপুর জেলা ছাত্রলীগের রমজানের ইফতার বিতরণ</span></div>
					
				
						
		<article class="post-listing post-13254 post type-post status-publish format-standard has-post-thumbnail hentry category-7" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">মাদারীপুর জেলা ছাত্রলীগের রমজানের ইফতার বিতরণ</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://arthoniteerkagoj.com/?author=4" title="">jne </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>8 hours ago</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://arthoniteerkagoj.com/?cat=7" rel="category">প্রতিনিধিদের পাঠানো খবর</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://arthoniteerkagoj.com/?p=13254#respond">Leave a comment</a></span>
<span class="post-views"><i class="fa fa-eye"></i>38 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
<img width="960" height="720" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/05/97003611_541531899870978_7822145244366897152_n.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://arthoniteerkagoj.com/wp-content/uploads/2020/05/97003611_541531899870978_7822145244366897152_n.jpg 960w, https://arthoniteerkagoj.com/wp-content/uploads/2020/05/97003611_541531899870978_7822145244366897152_n-300x225.jpg 300w, https://arthoniteerkagoj.com/wp-content/uploads/2020/05/97003611_541531899870978_7822145244366897152_n-768x576.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" />					
						<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=13259">
						<img width="310" height="165" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/05/11-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://arthoniteerkagoj.com/?p=13259" rel="bookmark">রাষ্ট্রীয় মর্যাদায় মুক্তিযোদ্ধা ডাক্তার বীরেন্দ্র লাল দাসের শেষকৃত্য অনুষ্ঠান সম্পন্ন</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=13249">
						<img width="310" height="165" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/05/1q-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://arthoniteerkagoj.com/?p=13249" rel="bookmark">আনোয়ারায় মাটি খেকোরা বেপরোয়া</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>11 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=13229">
						<img width="310" height="165" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/03/korona-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://arthoniteerkagoj.com/?p=13229" rel="bookmark">গোপালগঞ্জে নতুন করে শিশুসহ ৬ জন করোনায় আক্রান্ত, জেলায় মোট আক্রান্ত-৫৮, সুস্থ্য-৪১</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 days ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p>এসএম আরাফাত হাসান:<br />
মাদারীপুর জেলা ছাত্রলীগের আয়োজনের ধারাবাহিক কার্যক্রমের অংশ হিসেবে জেলা ছাত্রলীগের সাধারণ সম্পাদক বায়েজিদ হাওলাদার নিজ অর্থায়নে আজ ইফতারি বিতরন করেন পাঁচখোলা ইউনিয়নের ৯ নং ওয়ার্ডের একটি এলাকায়। এসময় উপস্থিত ছিলেন মাদারীপুর জেলা কৃষকলীগের সাংগঠনিক সম্পাদক হান্নান মাতুব্বর, মাদারীপুর জেলা ছাত্রলীগের ছাত্রবৃত্তি সম্পাদক রাকিবুল ইসলাম সুজন, মাদারীপুর সদর উপজেলা, পৌরসভা ও সরকারী নাজিমউদ্দীন কলেজ ছাত্রলীগ নেতৃবৃন্দ। এসময়ে বায়জিদ হাওলাদার বলেন কৃষিবিদ আ.ফ.ম বাহাউদ্দিন নাছিম এর অনুপ্রেরণায় এবং মেয়র খালিদ হোসেন ইয়াদ এর উৎসাহে , বাংলাদেশ ছাত্রলীগ&#8217;র সভাপতি/সাধারণ সম্পাদক এর নির্দেশনায় অসহায় মানুষের পাশে ছিলাম, আছি আগামীতে ও থাকব।</p>
										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2020-05-13</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://arthoniteerkagoj.com/?author=4" title="Posts by jne" rel="author">jne</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://arthoniteerkagoj.com/?p=13254" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%AA%E0%A7%81%E0%A6%B0+%E0%A6%9C%E0%A7%87%E0%A6%B2%E0%A6%BE+%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%B2%E0%A7%80%E0%A6%97%E0%A7%87%E0%A6%B0+%E0%A6%B0%E0%A6%AE%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0+%E0%A6%87%E0%A6%AB%E0%A6%A4%E0%A6%BE%E0%A6%B0+%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A6%B0%E0%A6%A3&url=https://arthoniteerkagoj.com/?p=13254" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://arthoniteerkagoj.com/?p=13254&amp;name=%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%AA%E0%A7%81%E0%A6%B0+%E0%A6%9C%E0%A7%87%E0%A6%B2%E0%A6%BE+%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%B2%E0%A7%80%E0%A6%97%E0%A7%87%E0%A6%B0+%E0%A6%B0%E0%A6%AE%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0+%E0%A6%87%E0%A6%AB%E0%A6%A4%E0%A6%BE%E0%A6%B0+%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A6%B0%E0%A6%A3" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=https://arthoniteerkagoj.com/?p=13254&title=%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%AA%E0%A7%81%E0%A6%B0+%E0%A6%9C%E0%A7%87%E0%A6%B2%E0%A6%BE+%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%B2%E0%A7%80%E0%A6%97%E0%A7%87%E0%A6%B0+%E0%A6%B0%E0%A6%AE%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0+%E0%A6%87%E0%A6%AB%E0%A6%A4%E0%A6%BE%E0%A6%B0+%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A6%B0%E0%A6%A3" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://arthoniteerkagoj.com/?p=13254&title=%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%AA%E0%A7%81%E0%A6%B0+%E0%A6%9C%E0%A7%87%E0%A6%B2%E0%A6%BE+%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%B2%E0%A7%80%E0%A6%97%E0%A7%87%E0%A6%B0+%E0%A6%B0%E0%A6%AE%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0+%E0%A6%87%E0%A6%AB%E0%A6%A4%E0%A6%BE%E0%A6%B0+%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A6%B0%E0%A6%A3" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=https://arthoniteerkagoj.com/?p=13254&amp;description=%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%AA%E0%A7%81%E0%A6%B0+%E0%A6%9C%E0%A7%87%E0%A6%B2%E0%A6%BE+%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%B2%E0%A7%80%E0%A6%97%E0%A7%87%E0%A6%B0+%E0%A6%B0%E0%A6%AE%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0+%E0%A6%87%E0%A6%AB%E0%A6%A4%E0%A6%BE%E0%A6%B0+%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A6%B0%E0%A6%A3&amp;media=https://arthoniteerkagoj.com/wp-content/uploads/2020/05/97003611_541531899870978_7822145244366897152_n-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>About jne </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/df9841ae888ef1f87ba5b1128d54276c?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/df9841ae888ef1f87ba5b1128d54276c?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
										
							
				
													
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://arthoniteerkagoj.com/?p=13249" rel="prev"><span>Previous</span> আনোয়ারায় মাটি খেকোরা বেপরোয়া</a></div>
			<div class="post-next"><a href="https://arthoniteerkagoj.com/?p=13259" rel="next"><span>Next</span> রাষ্ট্রীয় মর্যাদায় মুক্তিযোদ্ধা ডাক্তার বীরেন্দ্র লাল দাসের শেষকৃত্য অনুষ্ঠান সম্পন্ন</a></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://arthoniteerkagoj.com/?p=13224">
					<img width="310" height="165" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/05/222204291dace8630b027c068c2c8f25-5eb938d94539f-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://arthoniteerkagoj.com/?p=13224" rel="bookmark">ফ্ল্যাট কেনার জন্য শিশু অপহরণ, ৪ জনকে গ্রেফতার করেছে র‌্যাব-১</a></h2>
			<p>গাজীপুরে পাঁচ লাখ টাকা মুক্তিপণের দাবিতে অপহৃত শিশুকে উদ্ধার ও চার অপহরণকারীকে গ্রেফতার করেছেন র‌্যাব-১ &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=13254#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://arthoniteerkagoj.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='13254' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-2" class="widget widget_text"><div class="widget-top"><h4>আজকের পত্রিকা</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://arthoniteerkagoj.com/?page_id=18">
<img src="http://arthoniteerkagoj.com/wp-content/uploads/2020/03/Page-1-4.jpg">
</a></div>
		</div></div><!-- .widget /--><div id="archives-2" class="widget widget_archive"><div class="widget-top"><h4>আর্কাইভস</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">আর্কাইভস</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://arthoniteerkagoj.com/?m=202005'> May 2020 </option>
	<option value='https://arthoniteerkagoj.com/?m=202004'> April 2020 </option>
	<option value='https://arthoniteerkagoj.com/?m=202003'> March 2020 </option>
	<option value='https://arthoniteerkagoj.com/?m=202002'> February 2020 </option>
	<option value='https://arthoniteerkagoj.com/?m=202001'> January 2020 </option>
	<option value='https://arthoniteerkagoj.com/?m=201912'> December 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201911'> November 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201910'> October 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201909'> September 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201908'> August 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201907'> July 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201906'> June 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201905'> May 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201904'> April 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201903'> March 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201902'> February 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201901'> January 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201812'> December 2018 </option>
	<option value='https://arthoniteerkagoj.com/?m=201811'> November 2018 </option>
	<option value='https://arthoniteerkagoj.com/?m=201810'> October 2018 </option>
	<option value='https://arthoniteerkagoj.com/?m=201809'> September 2018 </option>
	<option value='https://arthoniteerkagoj.com/?m=201804'> April 2018 </option>

		</select>
		</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>ফেসবুকে অর্থনীতির কাগজ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/akagoj/?fref=ts&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>শুভ জন্মদিন		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=13146" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/05/rk-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://arthoniteerkagoj.com/wp-content/uploads/2020/05/rk-110x75.jpg 110w, https://arthoniteerkagoj.com/wp-content/uploads/2020/05/rk-300x202.jpg 300w, https://arthoniteerkagoj.com/wp-content/uploads/2020/05/rk.jpg 500w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=13146">আর কে চৌধুরীর ৭৯ তম জন্মদিন আজ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 days ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=12672" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/04/dip-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=12672">দীপ আজাদ এর জন্মদিন আজ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 weeks ago</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>সম্পাদকীয়		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=12963" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/05/tushar-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=12963">ঢামেক করোনা রোগীদের চিকিৎসার সুযোগ পেয়ে গর্বিত ডা. তুষার</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>মুক্তমত		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=13232" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/05/mamun-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=13232">প্রতিটি দিনই হোক “মা” দিবস</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 days ago</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>প্রেস রিলিজ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=13087" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/05/rajuk-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=13087">করোনা মোকাবেলায় স্বাস্থ্য অধিদপ্তরকে সুরক্ষা সামগ্রী দিল রাজউক</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 week ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=12889" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/05/rab1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=12889">খাদ্য সামগ্রী বিতরণ করলেন র&#x200d;্যাব-১ এর ক্যাম্প কমান্ডার আব্দুল্লাহ আল মামুন</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=11963" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/03/medical-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=11963">স্বাস্থ্যকর্মী ও সাংবাদিকদের বিনামূল্যে পিপিই দিবে ‘স্নোটেক্স’</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>March 29, 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=11750" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/03/Prime-Bank-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=11750">গ্রাহক ও কর্মীদের নিরাপত্তায় প্রাইম ব্যাংকের উদ্যোগ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>March 22, 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=11257" rel="bookmark"><img width="110" height="61" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/01/jori.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=11257">সচিবালয় এলাকায় হর্ন, ছয় জনকে জরিমানা</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>January 2, 2020</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>প্রতিনিধিদের পাঠানো খবর		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=13259" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/05/11-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://arthoniteerkagoj.com/wp-content/uploads/2020/05/11-1-110x75.jpg 110w, https://arthoniteerkagoj.com/wp-content/uploads/2020/05/11-1-480x330.jpg 480w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=13259">রাষ্ট্রীয় মর্যাদায় মুক্তিযোদ্ধা ডাক্তার বীরেন্দ্র লাল দাসের শেষকৃত্য অনুষ্ঠান সম্পন্ন</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 hours ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=13254" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/05/97003611_541531899870978_7822145244366897152_n-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=13254">মাদারীপুর জেলা ছাত্রলীগের রমজানের ইফতার বিতরণ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 hours ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=13249" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/05/1q-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=13249">আনোয়ারায় মাটি খেকোরা বেপরোয়া</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 hours ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=13229" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/03/korona-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=13229">গোপালগঞ্জে নতুন করে শিশুসহ ৬ জন করোনায় আক্রান্ত, জেলায় মোট আক্রান্ত-৫৮, সুস্থ্য-৪১</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 days ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=13224" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/05/222204291dace8630b027c068c2c8f25-5eb938d94539f-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=13224">ফ্ল্যাট কেনার জন্য শিশু অপহরণ, ৪ জনকে গ্রেফতার করেছে র‌্যাব-১</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 days ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=13219" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/05/Raninagar-Food-Distribution-Pic.1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=13219">বঙ্গবন্ধুর বাংলাদেশের একটি মানুষও না খেয়ে থাকবে না : ইসরাফিল আলম এমপি</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 days ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=13211" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/05/q-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://arthoniteerkagoj.com/wp-content/uploads/2020/05/q-1-110x75.jpg 110w, https://arthoniteerkagoj.com/wp-content/uploads/2020/05/q-1-480x330.jpg 480w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=13211">আনোয়ারার ফকির-হাটে লাল মরিচ বিক্রির ধুম</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 days ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=13201" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/05/moji-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=13201">গোপিনাথপুরে শতাধিক পরিবারকে রাতের আধারে খাদ্য সহায়তা দিলেন হারুন অর রশিদ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 days ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=13195" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/05/96409378_703863690362729_3827436277351841792_n-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=13195">গোপালগঞ্জে সকল ধরনের দোকান বন্ধ রাখার সিদ্ধান্ত</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 days ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=13188" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/05/1-5-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=13188">ড. সেলিনা আখতার এর সৌজন্যে মাদারীপুরের প্রতিবন্ধী ও দুঃস্থদের মাঝে ত্রাণ বিতরণ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 days ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=13186" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/03/korona-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=13186">মাদারীপুরের রাজৈরে উপসর্গহীন ৭ জনের করোনা শনাক্ত</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 days ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=13183" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/05/muk-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=13183">মুকসুদপুরে নতুন করে আরো ১জন করোনায় আক্রান্ত</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 days ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=13165" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/05/175900-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=13165">নিজ হাতে বাড়ি বাড়ি গিয়ে রোজাদারদের জন্য বিরিয়ানী প্যাকেট বিতরণ করছেন যুবলীগ নেতা বুলবুল আহম্মেদ হাজরা</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 days ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=13152" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/05/41-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=13152">করোনা ভাইরাস সংক্রমণের কারনে কর্মহীন মানুষের পাশে অর্থমন্ত্রী আ হ ম মুস্তফা কামাল এমপি</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 days ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=13149" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/05/11-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=13149">দিগনগরে কৃষকের ধান কেটে দিলো আওয়ামী লীগ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 days ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=13140" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/05/1-4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=13140">মুকসুদপুরে পূর্ব শত্রুতার জেরে ৫টি ঘর ভাংচুর লুটপাট</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 week ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=13136" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/05/m2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=13136">মুকসুদপুরে পূর্ব শত্রুতার জেরে ৬টি ঘর ভাংচুর লুটপাট</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 week ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=13132" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/05/95592162_239529694027500_7344924947002687488_n-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://arthoniteerkagoj.com/wp-content/uploads/2020/05/95592162_239529694027500_7344924947002687488_n-110x75.jpg 110w, https://arthoniteerkagoj.com/wp-content/uploads/2020/05/95592162_239529694027500_7344924947002687488_n-480x330.jpg 480w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=13132">আনোয়ারায় নিয়ন্ত্রণ হারিয়ে শ্রমিকবাহী গাড়ি খাদে,আহত ১৬</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 week ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=13129" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/05/03-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=13129">ঝড়ে ২০৫ হেক্টর জমির ধান মাটিতে</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 week ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=13119" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/05/wq-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=13119">ধামইরহাটে প্রথম করোনা রোগী শনাক্ত</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 week ago</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-8" class="widget categort-posts"><div class="widget-top"><h4>নতুনমুখ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=12963" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/05/tushar-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=12963">ঢামেক করোনা রোগীদের চিকিৎসার সুযোগ পেয়ে গর্বিত ডা. তুষার</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-3" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p style="font-size:30px">সম্পাদক ও প্রকাশক: জাফর খান</p>
<p style="font-size:25px"> ৭৭, মতিঝিল বা/এ, বিজেএ ভবন (চতুর্থ তলা), ঢাকা-১০০০।<br> মোবাইল: ০১৭১২-৯১১৫৬৯, ফোন: ০২-৯৫৮৬৯৫৬, ইমেইল: akagoj@yahoo.com</p>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
					</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<p> &copy; All the rights reserved | Powered by: <a href="http://www.ictcareerbd.com/" target="_blank">ICT Career</a></p>
		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://arthoniteerkagoj.com/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arthoniteerkagoj.com/wp-content/themes/sahifa%20v5.5.3/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://arthoniteerkagoj.com/wp-content/themes/sahifa%20v5.5.3/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://arthoniteerkagoj.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://arthoniteerkagoj.com/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>