<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://arthoniteerkagoj.com/xmlrpc.php" />
<title>বিনিয়োগ বাড়াতে এডিআরে ছাড় দিল কেন্দ্রীয় ব্যাংক &#8211; দৈনিক অর্থনীতির কাগজ</title>
<meta property="og:title" content="বিনিয়োগ বাড়াতে এডিআরে ছাড় দিল কেন্দ্রীয় ব্যাংক - দৈনিক অর্থনীতির কাগজ"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="বেসরকারি খাতে ব্যাংকগুলোর ঋণ প্রবাহ বাড়াতে ঋণ-আমানত অনুপাত সীমা (এডিআর) ২ শতাংশ বাড়িয়ে নতুন সীমা নির"/>
<meta property="og:url" content="https://arthoniteerkagoj.com/?p=12329"/>
<meta property="og:site_name" content="দৈনিক অর্থনীতির কাগজ"/>
<meta property="og:image" content="https://arthoniteerkagoj.com/wp-content/uploads/2019/12/bb.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="দৈনিক অর্থনীতির কাগজ &raquo; Feed" href="https://arthoniteerkagoj.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="দৈনিক অর্থনীতির কাগজ &raquo; Comments Feed" href="https://arthoniteerkagoj.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="দৈনিক অর্থনীতির কাগজ &raquo; বিনিয়োগ বাড়াতে এডিআরে ছাড় দিল কেন্দ্রীয় ব্যাংক Comments Feed" href="https://arthoniteerkagoj.com/?feed=rss2&#038;p=12329" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/arthoniteerkagoj.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='https://arthoniteerkagoj.com/wp-content/themes/sahifa%20v5.5.3/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://arthoniteerkagoj.com/wp-content/themes/sahifa%20v5.5.3/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='https://arthoniteerkagoj.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://arthoniteerkagoj.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://arthoniteerkagoj.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arthoniteerkagoj.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arthoniteerkagoj.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='গৌরীপুরে উপজেলা চেয়ারম্যানের ‘ডোর টু ডোর রিলিফ সার্ভিস’ সাময়িক স্থগিত ঘোষণা!' href='https://arthoniteerkagoj.com/?p=12326' />
<link rel='next' title='বিশেষ প্যাকেজের অর্থ খেলাপিদের জন্য নয়' href='https://arthoniteerkagoj.com/?p=12331' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="https://arthoniteerkagoj.com/?p=12329" />
<link rel='shortlink' href='https://arthoniteerkagoj.com/?p=12329' />
<link rel="alternate" type="application/json+oembed" href="https://arthoniteerkagoj.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Farthoniteerkagoj.com%2F%3Fp%3D12329" />
<link rel="alternate" type="text/xml+oembed" href="https://arthoniteerkagoj.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Farthoniteerkagoj.com%2F%3Fp%3D12329&#038;format=xml" />
<link rel="shortcut icon" href="https://arthoniteerkagoj.com/wp-content/themes/sahifa%20v5.5.3/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://arthoniteerkagoj.com/wp-content/themes/sahifa%20v5.5.3/js/html5.js"></script>
<script src="https://arthoniteerkagoj.com/wp-content/themes/sahifa%20v5.5.3/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://arthoniteerkagoj.com/wp-content/themes/sahifa%20v5.5.3/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://arthoniteerkagoj.com/wp-content/themes/sahifa%20v5.5.3/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://arthoniteerkagoj.com/wp-content/themes/sahifa%20v5.5.3/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 


</style> 

<link rel="icon" href="https://arthoniteerkagoj.com/wp-content/uploads/2018/06/cropped-Arthoniteer-Kagoj-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://arthoniteerkagoj.com/wp-content/uploads/2018/06/cropped-Arthoniteer-Kagoj-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://arthoniteerkagoj.com/wp-content/uploads/2018/06/cropped-Arthoniteer-Kagoj-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://arthoniteerkagoj.com/wp-content/uploads/2018/06/cropped-Arthoniteer-Kagoj-270x270.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-12329 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://arthoniteerkagoj.com/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://arthoniteerkagoj.com/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="দৈনিক অর্থনীতির কাগজ" href="https://arthoniteerkagoj.com/">
					<img src="http://arthoniteerkagoj.com/wp-content/uploads/2020/02/Arthoniteer-Kagoj-4.jpg" alt="দৈনিক অর্থনীতির কাগজ"  /><strong>দৈনিক অর্থনীতির কাগজ উন্নয়ন সমৃদ্ধির কথা বলে</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-22"><a href="https://arthoniteerkagoj.com/">প্রচ্ছদ</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://arthoniteerkagoj.com/?cat=2">ব্যাংক ও বীমা</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://arthoniteerkagoj.com/?cat=3">জাতীয়</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://arthoniteerkagoj.com/?cat=4">আন্তর্জাতিক</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://arthoniteerkagoj.com/?cat=5">ব্যাবসা-বাণিজ্য</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://arthoniteerkagoj.com/?cat=6">কর্পোরট</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://arthoniteerkagoj.com/?cat=7">প্রতিনিধিদের পাঠানো খবর</a></li>
<li id="menu-item-4711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4711"><a href="https://arthoniteerkagoj.com/?cat=22">খেলা</a></li>
<li id="menu-item-4712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4712"><a href="https://arthoniteerkagoj.com/?cat=17">তথ্যপ্রযুক্তি</a></li>
<li id="menu-item-4713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4713"><a href="https://arthoniteerkagoj.com/?cat=18">বিনোদন</a></li>
<li id="menu-item-4714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4714"><a href="https://arthoniteerkagoj.com/?cat=16">শেয়ার বাজার</a></li>
<li id="menu-item-4715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4715"><a href="https://arthoniteerkagoj.com/?cat=24">স্বাস্থ্য</a></li>
</ul></div>										<a href="https://arthoniteerkagoj.com/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>শিরোনাম</span></span>
		
					<ul>
					<li><a href="https://arthoniteerkagoj.com/?p=12205" title="মহামন্দার জন্য বিশ্বকে প্রস্তুত থাকতে বলল চীন">মহামন্দার জন্য বিশ্বকে প্রস্তুত থাকতে বলল চীন</a></li>
					<li><a href="https://arthoniteerkagoj.com/?p=12177" title="গ্রামীণফোনের শেয়ারে নেই ১১ হাজার কোটি টাকা">গ্রামীণফোনের শেয়ারে নেই ১১ হাজার কোটি টাকা</a></li>
					<li><a href="https://arthoniteerkagoj.com/?p=12122" title="করোনা মোকাবেলায় ১১ ব্যবসায়ী সংগঠনের দাবি">করোনা মোকাবেলায় ১১ ব্যবসায়ী সংগঠনের দাবি</a></li>
					<li><a href="https://arthoniteerkagoj.com/?p=12106" title="করোনার ধাক্কায় ১৫ মাসে সর্বনিম্ন রেমিট্যান্স">করোনার ধাক্কায় ১৫ মাসে সর্বনিম্ন রেমিট্যান্স</a></li>
					<li><a href="https://arthoniteerkagoj.com/?p=12099" title="মাস্ক ও হ্যান্ড স্যানিটাইজার রফতানির নিষেধাজ্ঞা প্রত্যাহার">মাস্ক ও হ্যান্ড স্যানিটাইজার রফতানির নিষেধাজ্ঞা প্রত্যাহার</a></li>
					<li><a href="https://arthoniteerkagoj.com/?p=12092" title="করোনাভাইরাস তহবিলের টাকা গার্মেন্ট মালিকরা পাবেন ঋণ হিসেবে">করোনাভাইরাস তহবিলের টাকা গার্মেন্ট মালিকরা পাবেন ঋণ হিসেবে</a></li>
					<li><a href="https://arthoniteerkagoj.com/?p=12062" title="বিনা পারিশ্রমিকে ৫০ হাজার পিপিই বানিয়ে দিলো আজমত অ্যাপারেলস">বিনা পারিশ্রমিকে ৫০ হাজার পিপিই বানিয়ে দিলো আজমত অ্যাপারেলস</a></li>
					<li><a href="https://arthoniteerkagoj.com/?p=12053" title="করোনার প্রভাবে তেলের দর ১৮ বছরে সর্বনিম্ন">করোনার প্রভাবে তেলের দর ১৮ বছরে সর্বনিম্ন</a></li>
					<li><a href="https://arthoniteerkagoj.com/?p=11961" title="ব্যবসা-বাণিজ্য: চিন্তা এখন ভবিষ্যতের">ব্যবসা-বাণিজ্য: চিন্তা এখন ভবিষ্যতের</a></li>
					<li><a href="https://arthoniteerkagoj.com/?p=11704" title="বৃহত্তর নোয়াখালী গার্মেন্টস এক্সেসরিজ ব্যবসায়ী সমবায় সমিতি লিঃ এর সাধারন সম্পাদক পদপ্রার্থী মোস্তাক আহমেদ সোহাগ">বৃহত্তর নোয়াখালী গার্মেন্টস এক্সেসরিজ ব্যবসায়ী সমবায় সমিতি লিঃ এর সাধারন সম্পাদক পদপ্রার্থী মোস্তাক আহমেদ সোহাগ</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://arthoniteerkagoj.com">প্রচ্ছদ</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://arthoniteerkagoj.com/?cat=2">ব্যাংক ও বীমা</a></span> <span class="delimiter">/</span> <span class="current">বিনিয়োগ বাড়াতে এডিআরে ছাড় দিল কেন্দ্রীয় ব্যাংক</span></div>
					
				
						
		<article class="post-listing post-12329 post type-post status-publish format-standard has-post-thumbnail hentry category-2" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">বিনিয়োগ বাড়াতে এডিআরে ছাড় দিল কেন্দ্রীয় ব্যাংক</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://arthoniteerkagoj.com/?author=2" title="">arthonitee </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>2 hours ago</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://arthoniteerkagoj.com/?cat=2" rel="category">ব্যাংক ও বীমা</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://arthoniteerkagoj.com/?p=12329#respond">Leave a comment</a></span>
<span class="post-views"><i class="fa fa-eye"></i>24 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
<img width="740" height="416" src="https://arthoniteerkagoj.com/wp-content/uploads/2019/12/bb.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />					
						<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=12331">
						<img width="294" height="165" src="https://arthoniteerkagoj.com/wp-content/uploads/2019/12/bb.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://arthoniteerkagoj.com/?p=12331" rel="bookmark">বিশেষ প্যাকেজের অর্থ খেলাপিদের জন্য নয়</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=12319">
						<img width="294" height="165" src="https://arthoniteerkagoj.com/wp-content/uploads/2019/12/bb.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://arthoniteerkagoj.com/?p=12319" rel="bookmark">কোভিড-১৯: খেলাপির তথ্য পাঠাতে ব্যাংকগুলোকে ছাড়</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>11 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=12305">
						<img width="299" height="165" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/04/bank-299x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://arthoniteerkagoj.com/?p=12305" rel="bookmark">লকডাউন এলাকায় খোলা থাকবে সরকারি ৬ ব্যাংক</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 day ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p>বেসরকারি খাতে ব্যাংকগুলোর ঋণ প্রবাহ বাড়াতে ঋণ-আমানত অনুপাত সীমা (এডিআর) ২ শতাংশ বাড়িয়ে নতুন সীমা নির্ধারণ করে দিয়েছে কেন্দ্রীয় ব্যাংক। রোববার (১২ এপ্রিল) বাংলাদেশ ব্যাংকের ডিপার্টমেন্ট অব অফসাইট সুপারভিশন থেকে এ সংক্রান্ত একটি সার্কুলার জারি করা হয়েছে। জানা গেছে, বিদ্যমান নিয়ম অনুযায়ী ১০০ টাকা আমানতের বিপরীতে প্রচলিত ধারার ব্যাংকগুলো এতদিন ৮৫ টাকা ঋণ বিতরণ করতে পারতো। নতুন নির্দেশনা অনুযায়ী এখন ঋণ বিতরণ করতে পারবে ৮৭ টাকা। ইসলামী ব্যাংকগুলো ঋণ বিতরণ করতে পারবে ৯২ টাকা। এতদিন ইসলামী ব্যাংকগুলো ৯০ টাকা ঋণ দিতে পারতো।</p>
<p>সার্কুলারে বলা হয়েছে, &#8216;সম্প্রতি নভেল করোনাভাইরাসের প্রাদুর্ভাবের কারণে বিশ্বের বিভিন্ন দেশের মতো বাংলাদেশের অর্থনৈতিক কর্মকাণ্ড সীমিত হয়ে পড়েছে। এই প্রেক্ষাপটে সামগ্রিকভাবে ব্যাংকিং সেক্টরে বেসরকারিখাতে আভ্যন্তরীণ ঋণপ্রবাহে গতিশীলতা আনয়ন, ব্যাংকিং খাতের সার্বিক পরিস্থিতি উন্নয়ন এবং অর্থনীতির ওপর নভেল করোনাভাইরাসের বিরূপ প্রভাব মোকাবিলায় প্রধানমন্ত্রী ঘোষিত বিভিন্ন আর্থিক প্রণোদনা প্যাকেজের বাস্তবায়নের জন্য এই সিদ্ধান্ত নিয়েছে কেন্দ্রীয় ব্যাংক।&#8217;</p>
<p>&#8216;পরবর্তী নির্দেশনা না দেয়া পর্যন্ত এডিআর প্রচলিত ধারার ব্যাংকগুলো জন্য ৮৭ শতাংশ এবং ইসলামী শরীয়াভিত্তিক ব্যাংক ও প্রচলিত ধারার ব্যাংকের ইসলামী শরীয়াভিত্তিক কার্যক্রমের জন্য এডিআর ৯০ থেকে বাড়িয়ে ৯২ শতাংশ করা হলো।&#8217;</p>
										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2020-04-12</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://arthoniteerkagoj.com/?author=2" title="Posts by arthonitee" rel="author">arthonitee</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://arthoniteerkagoj.com/?p=12329" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%8B%E0%A6%97+%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%BE%E0%A6%A4%E0%A7%87+%E0%A6%8F%E0%A6%A1%E0%A6%BF%E0%A6%86%E0%A6%B0%E0%A7%87+%E0%A6%9B%E0%A6%BE%E0%A7%9C+%E0%A6%A6%E0%A6%BF%E0%A6%B2+%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A7%9F+%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%82%E0%A6%95&url=https://arthoniteerkagoj.com/?p=12329" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://arthoniteerkagoj.com/?p=12329&amp;name=%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%8B%E0%A6%97+%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%BE%E0%A6%A4%E0%A7%87+%E0%A6%8F%E0%A6%A1%E0%A6%BF%E0%A6%86%E0%A6%B0%E0%A7%87+%E0%A6%9B%E0%A6%BE%E0%A7%9C+%E0%A6%A6%E0%A6%BF%E0%A6%B2+%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A7%9F+%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%82%E0%A6%95" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=https://arthoniteerkagoj.com/?p=12329&title=%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%8B%E0%A6%97+%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%BE%E0%A6%A4%E0%A7%87+%E0%A6%8F%E0%A6%A1%E0%A6%BF%E0%A6%86%E0%A6%B0%E0%A7%87+%E0%A6%9B%E0%A6%BE%E0%A7%9C+%E0%A6%A6%E0%A6%BF%E0%A6%B2+%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A7%9F+%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%82%E0%A6%95" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://arthoniteerkagoj.com/?p=12329&title=%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%8B%E0%A6%97+%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%BE%E0%A6%A4%E0%A7%87+%E0%A6%8F%E0%A6%A1%E0%A6%BF%E0%A6%86%E0%A6%B0%E0%A7%87+%E0%A6%9B%E0%A6%BE%E0%A7%9C+%E0%A6%A6%E0%A6%BF%E0%A6%B2+%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A7%9F+%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%82%E0%A6%95" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=https://arthoniteerkagoj.com/?p=12329&amp;description=%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%8B%E0%A6%97+%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%BE%E0%A6%A4%E0%A7%87+%E0%A6%8F%E0%A6%A1%E0%A6%BF%E0%A6%86%E0%A6%B0%E0%A7%87+%E0%A6%9B%E0%A6%BE%E0%A7%9C+%E0%A6%A6%E0%A6%BF%E0%A6%B2+%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A7%9F+%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%82%E0%A6%95&amp;media=https://arthoniteerkagoj.com/wp-content/uploads/2019/12/bb.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>About arthonitee </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/332c3cf9f746e543088593886b9aab9b?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/332c3cf9f746e543088593886b9aab9b?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
										
							
				
													
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://arthoniteerkagoj.com/?p=12326" rel="prev"><span>Previous</span> গৌরীপুরে উপজেলা চেয়ারম্যানের ‘ডোর টু ডোর রিলিফ সার্ভিস’ সাময়িক স্থগিত ঘোষণা!</a></div>
			<div class="post-next"><a href="https://arthoniteerkagoj.com/?p=12331" rel="next"><span>Next</span> বিশেষ প্যাকেজের অর্থ খেলাপিদের জন্য নয়</a></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://arthoniteerkagoj.com/?p=12252">
					<img width="294" height="165" src="https://arthoniteerkagoj.com/wp-content/uploads/2019/12/BB.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://arthoniteerkagoj.com/?p=12252" rel="bookmark">ব্যাংকগুলোতে টাকার সরবরাহ বাড়াতে বিশেষ ছাড়</a></h2>
			<p>করোনাভাইরাসের ক্ষতি মোকাবিলায় ব্যাংক ব্যবস্থায় পর্যাপ্ত অর্থ সরবরাহ নিশ্চিত করতে বিশেষ ছাড় দিয়েছে কেন্দ্রীয় ব্যাংক। &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=12329#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://arthoniteerkagoj.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='12329' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-2" class="widget widget_text"><div class="widget-top"><h4>আজকের পত্রিকা</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://arthoniteerkagoj.com/?page_id=18">
<img src="http://arthoniteerkagoj.com/wp-content/uploads/2020/03/Page-1-4.jpg">
</a></div>
		</div></div><!-- .widget /--><div id="archives-2" class="widget widget_archive"><div class="widget-top"><h4>আর্কাইভস</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">আর্কাইভস</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://arthoniteerkagoj.com/?m=202004'> April 2020 </option>
	<option value='https://arthoniteerkagoj.com/?m=202003'> March 2020 </option>
	<option value='https://arthoniteerkagoj.com/?m=202002'> February 2020 </option>
	<option value='https://arthoniteerkagoj.com/?m=202001'> January 2020 </option>
	<option value='https://arthoniteerkagoj.com/?m=201912'> December 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201911'> November 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201910'> October 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201909'> September 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201908'> August 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201907'> July 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201906'> June 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201905'> May 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201904'> April 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201903'> March 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201902'> February 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201901'> January 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201812'> December 2018 </option>
	<option value='https://arthoniteerkagoj.com/?m=201811'> November 2018 </option>
	<option value='https://arthoniteerkagoj.com/?m=201810'> October 2018 </option>
	<option value='https://arthoniteerkagoj.com/?m=201809'> September 2018 </option>
	<option value='https://arthoniteerkagoj.com/?m=201804'> April 2018 </option>

		</select>
		</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>ফেসবুকে অর্থনীতির কাগজ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/akagoj/?fref=ts&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>শুভ জন্মদিন		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=12257" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/04/shawon-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=12257">গাজী আইয়ুব হোসেন শাওন এর জন্মদিন আজ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 days ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=11911" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/03/mukit-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://arthoniteerkagoj.com/wp-content/uploads/2020/03/mukit-110x75.jpg 110w, https://arthoniteerkagoj.com/wp-content/uploads/2020/03/mukit-300x202.jpg 300w, https://arthoniteerkagoj.com/wp-content/uploads/2020/03/mukit.jpg 500w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=11911">আহমদ আলী মুকিবের ৫৬তম জন্মদিন পালিত</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 weeks ago</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>সম্পাদকীয়		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="https://arthoniteerkagoj.com/?p=12006">বাড়তে পারে ছুটি</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>মুক্তমত		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=12302" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/04/mishu-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=12302">করোনা পরিস্থিতি ডেকে আনতে পারে মহামন্দা</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 day ago</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>প্রেস রিলিজ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=11963" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/03/medical-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=11963">স্বাস্থ্যকর্মী ও সাংবাদিকদের বিনামূল্যে পিপিই দিবে ‘স্নোটেক্স’</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=11750" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/03/Prime-Bank-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=11750">গ্রাহক ও কর্মীদের নিরাপত্তায় প্রাইম ব্যাংকের উদ্যোগ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 weeks ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=11257" rel="bookmark"><img width="110" height="61" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/01/jori.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=11257">সচিবালয় এলাকায় হর্ন, ছয় জনকে জরিমানা</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>January 2, 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=11071" rel="bookmark"><img width="110" height="69" src="https://arthoniteerkagoj.com/wp-content/uploads/2019/12/orkin-bangladesh.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=11071">মার্কিন কোম্পানির কীটনাশক বিক্রির উদ্বোধনে এলজিআরডি প্রতিমন্ত্রী</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>December 14, 2019</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=11068" rel="bookmark"><img width="110" height="69" src="https://arthoniteerkagoj.com/wp-content/uploads/2019/12/Hero.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=11068">নরসিংদীতে হিরোর সার্ভিস ক্যাম্প</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>December 14, 2019</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>প্রতিনিধিদের পাঠানো খবর		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=12326" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/04/11-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=12326">গৌরীপুরে উপজেলা চেয়ারম্যানের ‘ডোর টু ডোর রিলিফ সার্ভিস’ সাময়িক স্থগিত ঘোষণা!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 hours ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=12298" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/04/kazi-siraz-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=12298">হতদরিদ্রের মাঝে খাদ্যসামগ্রী বিতরণ করে চলেছে আমিন জুয়েলার্স</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 day ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=12290" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/04/fayek-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=12290">করোনা সংকটে  প্রবাসীদের পরিবারের পাশে দাঁড়িয়েছেন এ কে এম ফায়েকুজ্জামান</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 days ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=12285" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/04/1-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=12285">গোপালগঞ্জের গোবরায় অসহায়দের পাশে “সুর্য শিশির ফাউন্ডেশন”</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 days ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=12274" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/04/qq-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=12274">করোনা মোকাবিলায়  মাদারীপুর পৌর ভ্রাম্যমাণ স্বাস্থ্য সেবা কেন্দ্র উদ্বোধন</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 days ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=12271" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/04/tutul1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=12271">একজন মানবিক চেয়ারম্যান এর আহ্বান</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 days ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=12223" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/04/33-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=12223">মাদারীপুর কারা প্রশাসন ৭৪জন বন্দীকে মুক্তি দেয়ার প্রস্তাব পাঠিয়েছে কারা অধিদপ্তরে</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 days ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=12173" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/04/mada-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=12173">মাদারীপুরে এসআই অনিমা বাড়ৈকে কুপিয়ে হত্যার চেষ্টা:  ব‌রিশাল মে‌ডি‌কে‌লে ভ‌র্তি</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 days ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=12163" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/04/2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=12163">কল করুন ত্রাণ পৌঁছে দিবো : গৌরীপুর পৌরসভার মেয়র সৈয়দ রফিকুল ইসলাম</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 week ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=12159" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/04/1-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=12159">মাদারীপুর জেলা ছাত্রলীগের সাধারণ সম্পাদক নিজস্ব অর্থায়নে খাদ্য সামগ্রী বিতরণ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 week ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=12157" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/03/korona-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=12157">কলকিনিতে জ্বর ও গলাব্যাথা নিয়ে এক ব্যক্তির মৃত্যু</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 week ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=12086" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/04/tran-bitaran-gouripur-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=12086">গৌরীপুর সরকারপাড়ায় দুস্থদের মাঝে খাদ্য সামগ্রী বিতরণ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=12083" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/04/tran-arzuna-kabir-tran-gouripur-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=12083">গৌরীপুরে দুস্থদের মাঝে খাদ্য সামগ্রী বিতরণ করলেন আরজুনা কবির</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=12068" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/04/shamim-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=12068">গৌরীপুরে দুস্থদের মাঝে খাদ্য সামগ্রী বিতরণ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=12037" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/03/nasim-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=12037">মাদারীপুরে বাহাউদ্দীন নাসিম ফাউন্ডেশন এর পক্ষ থেকে ৩ হাজার অসহায় মানুষের জন্য খাদ্য সামগ্রী বিতরণ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=12032" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/03/nirman-sramik-gouripur-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=12032">গৌরীপুরে নির্মাণ শ্রমিক ইউনিয়নের ত্রাণ সামগ্রী বিতরণ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=11999" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/03/arafat-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=11999">মৈত্রী মিডিয়া সেন্টার’র উদ্যোগে অসহায় দুঃস্থ পরিবারের মধ্যে খাদ্য উপকরণ বিতরণ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=11984" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/03/q-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=11984">জীবাণুনাশক পানি ছিটানো হলো গৌরীপুর পৌরসভার মেয়র সৈয়দ রফিকুল ইসলামের উদ্যোগে</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=11885" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/03/Hili-Port-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=11885">করোনায় সোনামসজিদ স্থলবন্দরে আমদানি-রফতানি বন্ধ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 weeks ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=11859" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/03/Coronavirus-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=11859">শিবচরে নিয়ন্ত্রিত জনজীবন : ৭৮ হাজার মানুষ নজরদারিতে</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 weeks ago</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-8" class="widget categort-posts"><div class="widget-top"><h4>নতুনমুখ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="https://arthoniteerkagoj.com/?p=12006">বাড়তে পারে ছুটি</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-3" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p style="font-size:30px">সম্পাদক ও প্রকাশক: জাফর খান</p>
<p style="font-size:25px"> ৭৭, মতিঝিল বা/এ, বিজেএ ভবন (চতুর্থ তলা), ঢাকা-১০০০।<br> মোবাইল: ০১৭১২-৯১১৫৬৯, ফোন: ০২-৯৫৮৬৯৫৬, ইমেইল: akagoj@yahoo.com</p>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
					</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<p> &copy; All the rights reserved | Powered by: <a href="http://www.ictcareerbd.com/" target="_blank">ICT Career</a></p>
		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://arthoniteerkagoj.com/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arthoniteerkagoj.com/wp-content/themes/sahifa%20v5.5.3/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://arthoniteerkagoj.com/wp-content/themes/sahifa%20v5.5.3/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://arthoniteerkagoj.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://arthoniteerkagoj.com/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>