<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://arthoniteerkagoj.com/xmlrpc.php" />
<title>নরেন্দ্র মোদিকে রাষ্ট্রীয় মর্যাদায় রিসিভ করা হবে &#8211; দৈনিক অর্থনীতির কাগজ</title>
<meta property="og:title" content="নরেন্দ্র মোদিকে রাষ্ট্রীয় মর্যাদায় রিসিভ করা হবে - দৈনিক অর্থনীতির কাগজ"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="নওগাঁ প্রতিনিধি স্বরাষ্ট্রমন্ত্রী আসাদুজ্জামান খান কামাল বলেছেন, বঙ্গবন্ধুর জন্মশতবার্ষিকীতে ভারতের"/>
<meta property="og:url" content="https://arthoniteerkagoj.com/?p=11652"/>
<meta property="og:site_name" content="দৈনিক অর্থনীতির কাগজ"/>
<meta property="og:image" content="https://arthoniteerkagoj.com/wp-content/uploads/2020/03/Home-Minister-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="দৈনিক অর্থনীতির কাগজ &raquo; Feed" href="https://arthoniteerkagoj.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="দৈনিক অর্থনীতির কাগজ &raquo; Comments Feed" href="https://arthoniteerkagoj.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="দৈনিক অর্থনীতির কাগজ &raquo; নরেন্দ্র মোদিকে রাষ্ট্রীয় মর্যাদায় রিসিভ করা হবে Comments Feed" href="https://arthoniteerkagoj.com/?feed=rss2&#038;p=11652" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/arthoniteerkagoj.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='https://arthoniteerkagoj.com/wp-content/themes/sahifa%20v5.5.3/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://arthoniteerkagoj.com/wp-content/themes/sahifa%20v5.5.3/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='https://arthoniteerkagoj.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://arthoniteerkagoj.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://arthoniteerkagoj.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arthoniteerkagoj.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arthoniteerkagoj.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ওয়ানডের নতুন অধিনায়ক তামিম ইকবাল' href='https://arthoniteerkagoj.com/?p=11650' />
<link rel='next' title='আগে মানুষ হও,তারপর বাঙালি হলেই চলবে' href='https://arthoniteerkagoj.com/?p=11658' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="https://arthoniteerkagoj.com/?p=11652" />
<link rel='shortlink' href='https://arthoniteerkagoj.com/?p=11652' />
<link rel="alternate" type="application/json+oembed" href="https://arthoniteerkagoj.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Farthoniteerkagoj.com%2F%3Fp%3D11652" />
<link rel="alternate" type="text/xml+oembed" href="https://arthoniteerkagoj.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Farthoniteerkagoj.com%2F%3Fp%3D11652&#038;format=xml" />
<link rel="shortcut icon" href="https://arthoniteerkagoj.com/wp-content/themes/sahifa%20v5.5.3/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://arthoniteerkagoj.com/wp-content/themes/sahifa%20v5.5.3/js/html5.js"></script>
<script src="https://arthoniteerkagoj.com/wp-content/themes/sahifa%20v5.5.3/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://arthoniteerkagoj.com/wp-content/themes/sahifa%20v5.5.3/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://arthoniteerkagoj.com/wp-content/themes/sahifa%20v5.5.3/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://arthoniteerkagoj.com/wp-content/themes/sahifa%20v5.5.3/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 


</style> 

<link rel="icon" href="https://arthoniteerkagoj.com/wp-content/uploads/2018/06/cropped-Arthoniteer-Kagoj-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://arthoniteerkagoj.com/wp-content/uploads/2018/06/cropped-Arthoniteer-Kagoj-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://arthoniteerkagoj.com/wp-content/uploads/2018/06/cropped-Arthoniteer-Kagoj-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://arthoniteerkagoj.com/wp-content/uploads/2018/06/cropped-Arthoniteer-Kagoj-270x270.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-11652 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://arthoniteerkagoj.com/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://arthoniteerkagoj.com/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="দৈনিক অর্থনীতির কাগজ" href="https://arthoniteerkagoj.com/">
					<img src="http://arthoniteerkagoj.com/wp-content/uploads/2020/02/Arthoniteer-Kagoj-4.jpg" alt="দৈনিক অর্থনীতির কাগজ"  /><strong>দৈনিক অর্থনীতির কাগজ উন্নয়ন সমৃদ্ধির কথা বলে</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-22"><a href="https://arthoniteerkagoj.com/">প্রচ্ছদ</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://arthoniteerkagoj.com/?cat=2">ব্যাংক ও বীমা</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://arthoniteerkagoj.com/?cat=3">জাতীয়</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://arthoniteerkagoj.com/?cat=4">আন্তর্জাতিক</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://arthoniteerkagoj.com/?cat=5">ব্যাবসা-বাণিজ্য</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://arthoniteerkagoj.com/?cat=6">কর্পোরট</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://arthoniteerkagoj.com/?cat=7">প্রতিনিধিদের পাঠানো খবর</a></li>
<li id="menu-item-4711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4711"><a href="https://arthoniteerkagoj.com/?cat=22">খেলা</a></li>
<li id="menu-item-4712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4712"><a href="https://arthoniteerkagoj.com/?cat=17">তথ্যপ্রযুক্তি</a></li>
<li id="menu-item-4713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4713"><a href="https://arthoniteerkagoj.com/?cat=18">বিনোদন</a></li>
<li id="menu-item-4714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4714"><a href="https://arthoniteerkagoj.com/?cat=16">শেয়ার বাজার</a></li>
<li id="menu-item-4715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4715"><a href="https://arthoniteerkagoj.com/?cat=24">স্বাস্থ্য</a></li>
</ul></div>										<a href="https://arthoniteerkagoj.com/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>শিরোনাম</span></span>
		
					<ul>
					<li><a href="https://arthoniteerkagoj.com/?p=11645" title="অর্থপাচার রোধে কঠোর সরকার : বাণিজ্যমন্ত্রী">অর্থপাচার রোধে কঠোর সরকার : বাণিজ্যমন্ত্রী</a></li>
					<li><a href="https://arthoniteerkagoj.com/?p=11629" title="বাণিজ্যে করোনাভাইরাসের ক্ষতি পুষিয়ে নেয়া সম্ভব : বাণিজ্যমন্ত্রী">বাণিজ্যে করোনাভাইরাসের ক্ষতি পুষিয়ে নেয়া সম্ভব : বাণিজ্যমন্ত্রী</a></li>
					<li><a href="https://arthoniteerkagoj.com/?p=11533" title="মুজিববর্ষে উপলক্ষে ২০০ টাকার নোট, স্মারক মুদ্রা">মুজিববর্ষে উপলক্ষে ২০০ টাকার নোট, স্মারক মুদ্রা</a></li>
					<li><a href="https://arthoniteerkagoj.com/?p=11524" title="রফতানিখাতে মন্দা, চোখ রাঙাচ্ছে করোনাভাইরাস">রফতানিখাতে মন্দা, চোখ রাঙাচ্ছে করোনাভাইরাস</a></li>
					<li><a href="https://arthoniteerkagoj.com/?p=11521" title="জিএফআইয়ের অর্থ পাচারের তথ্য আমাদের জানা নেই : অর্থমন্ত্রী">জিএফআইয়ের অর্থ পাচারের তথ্য আমাদের জানা নেই : অর্থমন্ত্রী</a></li>
					<li><a href="https://arthoniteerkagoj.com/?p=11290" title="১৫ বছর যাবৎ বিশ্বস্ততার সাথে গ্রাহকদের সেবা দিয়ে যাচ্ছে ডায়মন্ড ওয়ার্ল্ড">১৫ বছর যাবৎ বিশ্বস্ততার সাথে গ্রাহকদের সেবা দিয়ে যাচ্ছে ডায়মন্ড ওয়ার্ল্ড</a></li>
					<li><a href="https://arthoniteerkagoj.com/?p=11269" title="সবজি আমাদের জন্য একটি সম্ভাবনাময় সেক্টর  -কৃষিমন্ত্রী">সবজি আমাদের জন্য একটি সম্ভাবনাময় সেক্টর  -কৃষিমন্ত্রী</a></li>
					<li><a href="https://arthoniteerkagoj.com/?p=11255" title="রোজার আগেই ২ লাখ টন পেঁয়াজ আমদানি হবে">রোজার আগেই ২ লাখ টন পেঁয়াজ আমদানি হবে</a></li>
					<li><a href="https://arthoniteerkagoj.com/?p=11150" title="সোনার তরী ও অচীন পাখি উদ্বোধন ২৮ ডিসেম্বর">সোনার তরী ও অচীন পাখি উদ্বোধন ২৮ ডিসেম্বর</a></li>
					<li><a href="https://arthoniteerkagoj.com/?p=11123" title="সপ্তাহের ব্যবধানে পেঁয়াজের দাম কমেছে প্রায় ১&#8217;শ টাকা">সপ্তাহের ব্যবধানে পেঁয়াজের দাম কমেছে প্রায় ১&#8217;শ টাকা</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://arthoniteerkagoj.com">প্রচ্ছদ</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://arthoniteerkagoj.com/?cat=31">রাজনীতি</a></span> <span class="delimiter">/</span> <span class="current">নরেন্দ্র মোদিকে রাষ্ট্রীয় মর্যাদায় রিসিভ করা হবে</span></div>
					
				
						
		<article class="post-listing post-11652 post type-post status-publish format-standard has-post-thumbnail hentry category-31" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">নরেন্দ্র মোদিকে রাষ্ট্রীয় মর্যাদায় রিসিভ করা হবে</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://arthoniteerkagoj.com/?author=2" title="">arthonitee </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>2 days ago</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://arthoniteerkagoj.com/?cat=31" rel="category">রাজনীতি</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://arthoniteerkagoj.com/?p=11652#respond">Leave a comment</a></span>
<span class="post-views"><i class="fa fa-eye"></i>73 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
<img width="774" height="406" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/03/Home-Minister.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://arthoniteerkagoj.com/wp-content/uploads/2020/03/Home-Minister.jpg 774w, https://arthoniteerkagoj.com/wp-content/uploads/2020/03/Home-Minister-300x157.jpg 300w, https://arthoniteerkagoj.com/wp-content/uploads/2020/03/Home-Minister-768x403.jpg 768w" sizes="(max-width: 774px) 100vw, 774px" />					
						<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=11548">
						<img width="310" height="165" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/03/Gazi-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://arthoniteerkagoj.com/?p=11548" rel="bookmark">করোনা নয়, আমার হয়েছিল আর্থ্রাইটিস : পাটমন্ত্রী</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 days ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=11480">
						<img width="310" height="165" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/02/IMG_20200219_121732-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://arthoniteerkagoj.com/?p=11480" rel="bookmark">মুজিব বর্ষে এক লাখ নতুন নারী উদ্যোক্তা তৈরি করা হবে -মহিলা ও শিশু বিষয়ক প্রতিমন্ত্রী</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 weeks ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=11322">
						<img width="270" height="165" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/01/alig.gif" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://arthoniteerkagoj.com/?p=11322" rel="bookmark">আওয়ামী লীগের সিটি নির্বাচনের থিম সং উদ্বোধন</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>January 13, 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p>নওগাঁ প্রতিনিধি<br />
স্বরাষ্ট্রমন্ত্রী আসাদুজ্জামান খান কামাল বলেছেন, বঙ্গবন্ধুর জন্মশতবার্ষিকীতে ভারতের প্রধানমন্ত্রী নরেন্দ্র মোদির আগমন উপলক্ষে ব্যাপক প্রস্তুতি গ্রহণ করা হয়েছে। দেশের কোথাও কেউ যেন কোনো ধরনের বিঘ্ন ঘটাতে না পারে এ জন্য আমাদের সর্বস্তরের নিরাপত্তা কর্মীরা প্রস্তুত। রোববার (৮ মার্চ) দুপুরে নওগাঁর ধামইরহাট থানা চত্বরে ৮ কোটি ১০ লাখ টাকা ব্যয়ে থানা ভবন নির্মাণকাজের উদ্বোধনের পর সাংবাদিকের এক প্রশ্নের জবাবে তিনি এসব বলেন। স্বরাষ্ট্রমন্ত্রী বলেন, পাশের বন্ধু দেশ ভারত। তারা যুদ্ধের সময় পাশে দাঁড়িয়েছিল। যখন আমাদের দুঃসময় তখন ভারত সব ধরনের সহযোগিতা করে এক কোটি মানুষকে আশ্রয় দিয়েছিল। তিনি আরও বলেন, নরেন্দ্র মোদির আগমনকে আমরা স্বাগত জানাই। তাকে রাষ্ট্রীয় মর্যাদায় রিসিভ করা হবে। সারাদেশে নিরাপত্তার জন্য আমাদের স্বশস্ত্র বাহিনীর সঙ্গে নিরাপত্তা বাহিনী কাজ করছে। কেউ যাতে কোথাও কোনো অহেতুক কর্মকাণ্ড ঘটাতে না পারে এ জন্য সবাই প্রস্তুত। পরে থানা চত্বরে ‘অন্ধকার অতীত থেকে আলোর পথের যাত্রী মাদক ব্যবসায়ীদের আত্মসমর্পণ’ অনুষ্ঠানের আয়োজন করা হয়। অনুষ্ঠানে নওগাঁর পুলিশ সুপার আব্দুল মান্নানের সভাপতিত্বে খাদ্যমন্ত্রী সাধন চন্দ্র মজুমদার, পুলিশের রাজশাহী রেঞ্জের ডিআইজি একেএম হাফিজ আক্তার, রাজশাহীর অতিরিক্ত ডিআইজি র‌্যাব-৫ এর অধিনায়ক মাহফুজুর রহমান, নওগাঁ-২ আসনের সাংসদ অ্যাডভোকেট শহীদুজ্জামান সরকার, ইসরাফিল আলম এমপি, ছলিম উদ্দিন তরফদার সেলিম এমপি, ব্যারিস্টার নিজাম উদ্দিন জলিল জন এমপি, জেলা প্রশাসক হারুন অর রশীদ, বিজিবি-১৬ এর উপ-অধিনায়ক মেজর এটিএম আহসান হাবিব, অতিরিক্ত পুলিশ সুপার রাশিদুল হক ও রকিবুল আক্তার, জেলা আওয়ামী লীগের সভাপতি আব্দুল মালেক, উপজেলা পরিষদের চেয়ারম্যান আজাহার মণ্ডল, উপজেলা নির্বাহী কর্মকর্তা গণপতি রায় প্রমুখ উপস্থিত ছিলেন। অনুষ্ঠানে ধামইরহাট সীমান্তে মাদক ও চোরাকারবারির সঙ্গে সম্পৃক্ত ৫৬ জন স্বরাষ্ট্রমন্ত্রীর কাছে আত্মপমর্পণ করেন।</p>
										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2020-03-08</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://arthoniteerkagoj.com/?author=2" title="Posts by arthonitee" rel="author">arthonitee</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://arthoniteerkagoj.com/?p=11652" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%E0%A6%A8%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0+%E0%A6%AE%E0%A7%8B%E0%A6%A6%E0%A6%BF%E0%A6%95%E0%A7%87+%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A7%9F+%E0%A6%AE%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A6%E0%A6%BE%E0%A7%9F+%E0%A6%B0%E0%A6%BF%E0%A6%B8%E0%A6%BF%E0%A6%AD+%E0%A6%95%E0%A6%B0%E0%A6%BE+%E0%A6%B9%E0%A6%AC%E0%A7%87&url=https://arthoniteerkagoj.com/?p=11652" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://arthoniteerkagoj.com/?p=11652&amp;name=%E0%A6%A8%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0+%E0%A6%AE%E0%A7%8B%E0%A6%A6%E0%A6%BF%E0%A6%95%E0%A7%87+%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A7%9F+%E0%A6%AE%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A6%E0%A6%BE%E0%A7%9F+%E0%A6%B0%E0%A6%BF%E0%A6%B8%E0%A6%BF%E0%A6%AD+%E0%A6%95%E0%A6%B0%E0%A6%BE+%E0%A6%B9%E0%A6%AC%E0%A7%87" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=https://arthoniteerkagoj.com/?p=11652&title=%E0%A6%A8%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0+%E0%A6%AE%E0%A7%8B%E0%A6%A6%E0%A6%BF%E0%A6%95%E0%A7%87+%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A7%9F+%E0%A6%AE%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A6%E0%A6%BE%E0%A7%9F+%E0%A6%B0%E0%A6%BF%E0%A6%B8%E0%A6%BF%E0%A6%AD+%E0%A6%95%E0%A6%B0%E0%A6%BE+%E0%A6%B9%E0%A6%AC%E0%A7%87" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://arthoniteerkagoj.com/?p=11652&title=%E0%A6%A8%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0+%E0%A6%AE%E0%A7%8B%E0%A6%A6%E0%A6%BF%E0%A6%95%E0%A7%87+%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A7%9F+%E0%A6%AE%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A6%E0%A6%BE%E0%A7%9F+%E0%A6%B0%E0%A6%BF%E0%A6%B8%E0%A6%BF%E0%A6%AD+%E0%A6%95%E0%A6%B0%E0%A6%BE+%E0%A6%B9%E0%A6%AC%E0%A7%87" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=https://arthoniteerkagoj.com/?p=11652&amp;description=%E0%A6%A8%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0+%E0%A6%AE%E0%A7%8B%E0%A6%A6%E0%A6%BF%E0%A6%95%E0%A7%87+%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A7%9F+%E0%A6%AE%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A6%E0%A6%BE%E0%A7%9F+%E0%A6%B0%E0%A6%BF%E0%A6%B8%E0%A6%BF%E0%A6%AD+%E0%A6%95%E0%A6%B0%E0%A6%BE+%E0%A6%B9%E0%A6%AC%E0%A7%87&amp;media=https://arthoniteerkagoj.com/wp-content/uploads/2020/03/Home-Minister-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>About arthonitee </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/332c3cf9f746e543088593886b9aab9b?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/332c3cf9f746e543088593886b9aab9b?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
										
							
				
													
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://arthoniteerkagoj.com/?p=11650" rel="prev"><span>Previous</span> ওয়ানডের নতুন অধিনায়ক তামিম ইকবাল</a></div>
			<div class="post-next"><a href="https://arthoniteerkagoj.com/?p=11658" rel="next"><span>Next</span> আগে মানুষ হও,তারপর বাঙালি হলেই চলবে</a></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://arthoniteerkagoj.com/?p=11282">
					<img width="310" height="161" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/01/bsl.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://arthoniteerkagoj.com/?p=11282" rel="bookmark">ছাত্রলীগের ৭২তম প্রতিষ্ঠাবার্ষিকী আজ</a></h2>
			<p>বাংলাদেশের বিভিন্ন গণতান্ত্রিক আন্দোলন ও সংগ্রামে বলিষ্ঠ নেতৃত্ব দানকারী ঐতিহ্যবাহী ছাত্র সংগঠন বাংলাদেশ ছাত্রলীগের ৭২তম &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=11652#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://arthoniteerkagoj.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='11652' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-2" class="widget widget_text"><div class="widget-top"><h4>আজকের পত্রিকা</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://arthoniteerkagoj.com/?page_id=18">
<img src="http://arthoniteerkagoj.com/wp-content/uploads/2020/03/Page-1-1.jpg">
</a></div>
		</div></div><!-- .widget /--><div id="archives-2" class="widget widget_archive"><div class="widget-top"><h4>আর্কাইভস</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">আর্কাইভস</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://arthoniteerkagoj.com/?m=202003'> March 2020 </option>
	<option value='https://arthoniteerkagoj.com/?m=202002'> February 2020 </option>
	<option value='https://arthoniteerkagoj.com/?m=202001'> January 2020 </option>
	<option value='https://arthoniteerkagoj.com/?m=201912'> December 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201911'> November 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201910'> October 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201909'> September 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201908'> August 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201907'> July 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201906'> June 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201905'> May 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201904'> April 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201903'> March 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201902'> February 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201901'> January 2019 </option>
	<option value='https://arthoniteerkagoj.com/?m=201812'> December 2018 </option>
	<option value='https://arthoniteerkagoj.com/?m=201811'> November 2018 </option>
	<option value='https://arthoniteerkagoj.com/?m=201810'> October 2018 </option>
	<option value='https://arthoniteerkagoj.com/?m=201809'> September 2018 </option>
	<option value='https://arthoniteerkagoj.com/?m=201804'> April 2018 </option>

		</select>
		</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>ফেসবুকে অর্থনীতির কাগজ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/akagoj/?fref=ts&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>শুভ জন্মদিন		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=9083" rel="bookmark"><img width="100" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2019/02/pic.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=9083">বিডিফিন্যান্সিয়ালনিউজ২৪.কম লিমিটেড এর সম্পাদক ইউছুফ হোসেন এর জন্মদিন আজ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>February 1, 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=7019" rel="bookmark"><img width="75" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2018/10/ahsan.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=7019">সাংবাদিক এহছান খান পাঠান এর জন্মদিন আজ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>October 11, 2019</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>সম্পাদকীয়		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=11492" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/02/1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://arthoniteerkagoj.com/wp-content/uploads/2020/02/1-110x75.jpg 110w, https://arthoniteerkagoj.com/wp-content/uploads/2020/02/1-300x203.jpg 300w, https://arthoniteerkagoj.com/wp-content/uploads/2020/02/1.jpg 500w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=11492">মুকিব মধ্যপ্রাচ্য বিএনপির পুনর্গঠনের দায়িত্ব পাওয়ায় নাজমুলের অভিনন্দন</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 weeks ago</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>মুক্তমত		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=11658" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/03/samsundor-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=11658">আগে মানুষ হও,তারপর বাঙালি হলেই চলবে</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 day ago</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>প্রেস রিলিজ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=11257" rel="bookmark"><img width="110" height="61" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/01/jori.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=11257">সচিবালয় এলাকায় হর্ন, ছয় জনকে জরিমানা</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>January 2, 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=11071" rel="bookmark"><img width="110" height="69" src="https://arthoniteerkagoj.com/wp-content/uploads/2019/12/orkin-bangladesh.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=11071">মার্কিন কোম্পানির কীটনাশক বিক্রির উদ্বোধনে এলজিআরডি প্রতিমন্ত্রী</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>December 14, 2019</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=11068" rel="bookmark"><img width="110" height="69" src="https://arthoniteerkagoj.com/wp-content/uploads/2019/12/Hero.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=11068">নরসিংদীতে হিরোর সার্ভিস ক্যাম্প</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>December 14, 2019</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=11013" rel="bookmark"><img width="110" height="61" src="https://arthoniteerkagoj.com/wp-content/uploads/2019/12/Monirs.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=11013">মনির&#8217;স বিউটি লাউঞ্জে বিয়ের সাজ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>December 12, 2019</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=11010" rel="bookmark"><img width="110" height="61" src="https://arthoniteerkagoj.com/wp-content/uploads/2019/12/Cats-Eye.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=11010">শীতের পোশাক নিয়ে ক্যাটস আই</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>December 12, 2019</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>প্রতিনিধিদের পাঠানো খবর		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=11447" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/02/shok-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=11447">রহমত আলীর মৃত্যুতে আর কে চৌধুরীর শোক</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 weeks ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=11403" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/02/84545530_635022803927592_317375865308577792_n-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=11403">ছাত্রলীগের ঢাকা মহানগর দক্ষিনের সহ-সভাপতি হলেন সুজন শেখ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>February 1, 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=11387" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/01/83775202_152333682855198_4820866696862498816_n-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=11387">লালাখাল চা বাগানের শীতার্তদের পাশে ইচ্ছা পূরণ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>January 25, 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=11366" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/01/aa-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=11366">আমরা কুমিল্লার সন্তান হোয়াটস অ্যাপ গ্রুপের পক্ষ থেকে সহায়তা</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>January 21, 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=11351" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/01/train-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=11351">গৌরীপুর ট্রেনের পর এবার সারবাহী ওয়াগন লাইনচ্যুত : ময়মনসিংহ- চট্টগ্রাম রুটে ট্রেন চলাচল বন্ধ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>January 17, 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=11317" rel="bookmark"><img width="110" height="66" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/01/82469681_605364736941995_778855292216541184_n.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=11317">মাদারীপুরে প্রতিষ্ঠাবার্ষিকীতে মুক্তিযোদ্ধাকে সম্মানিত করল দৈনিক কালের কণ্ঠ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>January 10, 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=11293" rel="bookmark"><img width="110" height="55" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/01/atok.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=11293">গৌরীপুরে মাদকবিরোধী তিন অভিযানে গ্রেফতার-৮</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>January 6, 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=11266" rel="bookmark"><img width="75" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/01/jahid-faruk.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=11266">দুর্যোগে ক্ষতিগ্রস্ত বাঁধ দৃঢ়করণে ১০হাজার ৫৪৬ কোটি টাকার প্রকল্প নিচ্ছে পানি সম্পদ মন্ত্রণালয়</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>January 3, 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=11229" rel="bookmark"><img width="110" height="62" src="https://arthoniteerkagoj.com/wp-content/uploads/2019/12/arkan.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=11229">শীতার্ত ওয়ার্ডবাসীদের জন্য কম্বল বিতরন : দোআ চেয়েছেন আরকান শরীফ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>December 28, 2019</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=11132" rel="bookmark"><img width="110" height="55" src="https://arthoniteerkagoj.com/wp-content/uploads/2019/12/Mymensig.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=11132">গৌরীপুরে মহান বিজয় দিবস উপলক্ষে ৮ম যুব মিনিম্যারাথন অনুষ্ঠিত</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>December 14, 2019</span>		</li>
				<li >
						<h3><a href="https://arthoniteerkagoj.com/?p=10812">চট্টগ্রামের জোরারগঞ্জের বাসিন্দা ইমাম উদ্দিনের বাড়ীতে দুর্ধর্ষ চুরি</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>November 20, 2019</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=10787" rel="bookmark"><img width="58" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2019/11/74324217_951671298551529_6690772509807083520_n.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=10787">বেজড়া ভাটরা দরবারের ৩১তম ওয়াজ মাহফিল ২৩-২৪ নভেম্বর</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>November 18, 2019</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=10783" rel="bookmark"><img width="110" height="62" src="https://arthoniteerkagoj.com/wp-content/uploads/2019/11/75354864_1468794826610452_5568896983025844224_n.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=10783">শাহমাদার দরগাহ শরিফ হুজুরের ইন্তেকাল</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>November 17, 2019</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=10759" rel="bookmark"><img width="110" height="54" src="https://arthoniteerkagoj.com/wp-content/uploads/2019/11/latifi.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=10759">সিলেট নগরীর জিন্দাবাজারে &#8216;রয়্যাল ডাইন&#8217; রেস্টুরেন্টের উদ্বোধন</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>November 12, 2019</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=10724" rel="bookmark"><img width="110" height="62" src="https://arthoniteerkagoj.com/wp-content/uploads/2019/11/73289428_659543661243407_2075766047868190720_n.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=10724">বশিকপুরবাসীর মিলনমেলায় জনস্রোত</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>November 4, 2019</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=10633" rel="bookmark"><img width="110" height="62" src="https://arthoniteerkagoj.com/wp-content/uploads/2019/10/1.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=10633">ফরিদগঞ্জের সুবিদপুর শিক্ষা ও সমাজ উন্নয়ন সংঘের শিক্ষাবৃত্তি  শিক্ষা উপকরনণ বিতরণ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>October 21, 2019</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=10598" rel="bookmark"><img width="110" height="64" src="https://arthoniteerkagoj.com/wp-content/uploads/2019/10/73093321_394569048152723_4851307019874861056_n.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=10598">গাজীপুরে ১০ বছরের শিশুকে ধর্ষণের অভিযোগে আটক-১</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>October 15, 2019</span>		</li>
				<li >
						<h3><a href="https://arthoniteerkagoj.com/?p=10596">কালিয়াকৈরে নিখোঁজের ৩৬ঘন্টা পর ভেসে উঠলো স্কুলছাত্রের লাশ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>October 15, 2019</span>		</li>
				<li >
						<h3><a href="https://arthoniteerkagoj.com/?p=10588">আইন করে ছাত্র রাজনীতি বন্ধ করা সম্ভব নয় : কৃষি মন্ত্রী</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>October 12, 2019</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=10548" rel="bookmark"><img width="75" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2019/09/71081866_921611664882151_2750392525444349952_n.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=10548">ভূমি দস্যু ইব্রাহীমের দৌরাত্ম্যে ধ্বংস হচ্ছে  ফসলী জমি</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>September 27, 2019</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-8" class="widget categort-posts"><div class="widget-top"><h4>নতুনমুখ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://arthoniteerkagoj.com/?p=11492" rel="bookmark"><img width="110" height="75" src="https://arthoniteerkagoj.com/wp-content/uploads/2020/02/1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://arthoniteerkagoj.com/wp-content/uploads/2020/02/1-110x75.jpg 110w, https://arthoniteerkagoj.com/wp-content/uploads/2020/02/1-300x203.jpg 300w, https://arthoniteerkagoj.com/wp-content/uploads/2020/02/1.jpg 500w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://arthoniteerkagoj.com/?p=11492">মুকিব মধ্যপ্রাচ্য বিএনপির পুনর্গঠনের দায়িত্ব পাওয়ায় নাজমুলের অভিনন্দন</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 weeks ago</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-3" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p style="font-size:30px">সম্পাদক ও প্রকাশক: জাফর খান</p>
<p style="font-size:25px"> ৭৭, মতিঝিল বা/এ, বিজেএ ভবন (চতুর্থ তলা), ঢাকা-১০০০।<br> মোবাইল: ০১৭১২-৯১১৫৬৯, ফোন: ০২-৯৫৮৬৯৫৬, ইমেইল: akagoj@yahoo.com</p>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
					</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<p> &copy; All the rights reserved | Powered by: <a href="http://www.ictcareerbd.com/" target="_blank">ICT Career</a></p>
		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://arthoniteerkagoj.com/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arthoniteerkagoj.com/wp-content/themes/sahifa%20v5.5.3/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://arthoniteerkagoj.com/wp-content/themes/sahifa%20v5.5.3/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://arthoniteerkagoj.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://arthoniteerkagoj.com/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>